1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

VIP bootet manchmal nicht nach dem einschalten

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von zwanny30, 3. Februar 2010.

  1. zwanny30
    Offline

    zwanny30 Freak

    Registriert:
    11. Dezember 2009
    Beiträge:
    240
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    guten abend,
    heute habe ich es wieder gemerkt,dass der VIP,wenn ich den kippschalter einschalte,beim 1. mal nicht bootet.
    dieses problem ist aber nicht immer.
    manchmal bootet er direkt,aber manchmal auch wieder nicht.
    weiss jemand rat?
    also ich habe noch nicht die aktuelle soft drauf vom 22.1.10

    gruss zwanny
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Eifelyeti
    Offline

    Eifelyeti Meister

    Registriert:
    28. Dezember 2007
    Beiträge:
    901
    Zustimmungen:
    175
    Punkte für Erfolge:
    43
    AW: VIP bootet manchmal nicht nach dem einschalten

    Guck mal im VIP Bereich, da wird dieses Thema schon beschrieben, aber du bist nicht der einzige so wie es aussieht.

    LG Eifelyeti
     
    #2
  4. bewo
    Offline

    bewo Ist oft hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    155
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: VIP bootet manchmal nicht nach dem einschalten

    Nabend, würde auf jedenfall erst mal die Software neu aufspielen, vielleicht ist dabei etwas verrutscht. Wenn das nichts bringt Orginalsoftware aufspielen und ab zum Edision Service - du hast ja noch Garantie.

    Hoffe dass dus wieder zum laufen kriegst.

    Gruß

    bewo
     
    #3
  5. zwanny30
    Offline

    zwanny30 Freak

    Registriert:
    11. Dezember 2009
    Beiträge:
    240
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: VIP bootet manchmal nicht nach dem einschalten

    danke für die ersten antworten,das problem ist,das es ja nicht immer so ist,das thema ist ja im vip-bereich.
    zurückschicken werde ich den nicht,denn sonst kann ich nicht schauen.
    leider habe ich die alte SW nicht mehr,vielleicht hilft es ja,wenn ich die aktuelle aufspiele?
    danke
     
    #4
  6. bewo
    Offline

    bewo Ist oft hier

    Registriert:
    30. Dezember 2009
    Beiträge:
    155
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: VIP bootet manchmal nicht nach dem einschalten

    welche sw suchst du denn ?
     
    #5
  7. zwanny30
    Offline

    zwanny30 Freak

    Registriert:
    11. Dezember 2009
    Beiträge:
    240
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: VIP bootet manchmal nicht nach dem einschalten

    na ich habe die vor dem 22.1.10 aufgespielt.
     
    #6
  8. a3nalin
    Offline

    a3nalin Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    50
    Zustimmungen:
    19
    Punkte für Erfolge:
    0
    AW: VIP bootet manchmal nicht nach dem einschalten

    Das müsste dann entweder die vom 13.1.10 oder die vom glaube 17.12.09 sein, richtig? (zu überprüfen unter "Software Informationsstand" in einem Teil des Hauptmenüs)
     
    #7
  9. zwanny30
    Offline

    zwanny30 Freak

    Registriert:
    11. Dezember 2009
    Beiträge:
    240
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: VIP bootet manchmal nicht nach dem einschalten

    also da steht:
    SW version 1.2.15
    loader version: V1.3.04
    letztes update 14.dezember + uhrzeit

    also doch eine neue SW aufspielen?
     
    #8
  10. a3nalin
    Offline

    a3nalin Ist gelegentlich hier

    Registriert:
    18. Januar 2010
    Beiträge:
    50
    Zustimmungen:
    19
    Punkte für Erfolge:
    0
    AW: VIP bootet manchmal nicht nach dem einschalten

    Es gibt jedenfalls bereits mehrere neuere - ob du die aufspielen willst und es dein Problem löst, oder bei deinem Boot-Problem eher ein Risiko bei FW-Updates besteht, und welche Version du aufspielen willst, kann ich dir natürlich leider nicht sagen.
     
    #9
  11. coregeschaedigt
    Offline

    coregeschaedigt Hacker

    Registriert:
    25. Dezember 2009
    Beiträge:
    308
    Zustimmungen:
    124
    Punkte für Erfolge:
    0
    AW: VIP bootet manchmal nicht nach dem einschalten

    Das Problem hat nichts mit der FW zu tun.
    Das selbe hatte mein argus auch. Irgendwann dann, kam es vor das er manchmal auch erst nach mehrmaligem aus- und wieder einschalten hoch fuhr.
    Edision prüfte und stellte fest: NETZTEIL DEFEKT
     
    #10

Diese Seite empfehlen