1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst video codec not supp beim XC403p

Dieses Thema im Forum "OpticumXC403p" wurde erstellt von AOYUE, 9. September 2012.

  1. AOYUE
    Offline

    AOYUE Ist oft hier

    Registriert:
    22. April 2011
    Beiträge:
    105
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    Homepage:
    Hi, gibt es eine lösung wie man *.avi dateien über USB gucken kann?

    Immer wenn ich ein Clip starte geht der ton jedoch kein Bild es kommt nur die meldung "video codec not supp"

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. c00li0
    Offline

    c00li0 Newbie

    Registriert:
    16. Oktober 2010
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: video codec not supp beim XC403p

    hat sich eigentlich noch irgendwie ne lösung ergeben? hab das gleiche problem und nix gefunden was es löst bzw. keine fw die avis abspielt :/
     
    #2
  4. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: video codec not supp beim XC403p

    Moin!

    Mir ist bisher auch keine Lösung bzw.Firmware bekannt,welche das .avi-Problem behebt....
     
    #3
  5. cien78
    Offline

    cien78 Ist gelegentlich hier

    Registriert:
    28. März 2013
    Beiträge:
    69
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Beruf:
    Maschenist
    Ort:
    Mal da
    AW: video codec not supp beim XC403p

    [h=1]nur mit dem codec MPEG-2[/h]
     
    #4

Diese Seite empfehlen