1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Version: 1.67 NewsCS - ja oder nein ?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von horstM, 5. September 2009.

  1. horstM
    Offline

    horstM Spezialist

    Registriert:
    27. Juli 2009
    Beiträge:
    524
    Zustimmungen:
    31
    Punkte für Erfolge:
    0
    Hallo,

    beim mir läuft die Version 1.65 NewsCS

    Soll man nun die aktuelle Version 1.67 einfügen - ja oder nein?

    Ich meine zur Zeit läuft bei mir alles 1A mit der 1.65!

    Was meint ihr dazu?


    danke


    horstM
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Version: 1.67 NewsCS - ja oder nein ?

    wenn du testen willst, dann ja.
    Aber es gibt hier einen englischen Spruch: frei übersetzt: ändere kein funktionierendes System.

    Mlg piloten
     
    #2
  4. IDDQD
    Offline

    IDDQD Board Guru

    Registriert:
    6. Februar 2008
    Beiträge:
    1.416
    Zustimmungen:
    635
    Punkte für Erfolge:
    113
    Beruf:
    IT'ler
    Ort:
    Zone
    AW: Version: 1.67 NewsCS - ja oder nein ?

    kann ich mich nur anschliessen! wenn du basteln magst dann teste und berichte ;) ansonsten

    never change a running system!:fie:
     
    #3
    Pilot gefällt das.
  5. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Version: 1.67 NewsCS - ja oder nein ?

    Hi,
    ich hatte auch die Version 1.65 erfolgreich am laufen. Bin seit ner Woche auf die 1.66 umgestiegen (zwecks Test) und muß sagen, top !:dance3: Diese funzt bisher auch ohne Probleme.
    Gestern hab ich dann kurz die 1.67 gegetestet. Ergebnis: :stop: hatte viele Aussetzer und die FB startete dannach immer wieder neu :fie:
    Also ich bleib erst mal bei der 1.66.

    P.S. ich nutze als Server die FRITZ!Box 7270 mit Freetz Devel 3574. Als Reader hab ich den Smargo+ und meine Karte ist ne S02, die ich mit NewCS share
     
    #4
    Pilot gefällt das.
  6. horstM
    Offline

    horstM Spezialist

    Registriert:
    27. Juli 2009
    Beiträge:
    524
    Zustimmungen:
    31
    Punkte für Erfolge:
    0
    AW: Version: 1.67 NewsCS - ja oder nein ?


    hallo,

    also meinst du ich könnte die 1.67 mal probieren?
    Die Datei wird dann einfach auf den Stick kopiert - und fertig?
    Oder muss diese nochmals neu angepasst werden?

    danke dir vorab

    gruß

    horstM
     
    #5
  7. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Version: 1.67 NewsCS - ja oder nein ?

    Hi,
    das mußt du selbst entscheiden!!!
    Ich kann dir auf jeden Fall die Version 1.66 empfehlen, die funzt :dance3:
    Zur Installation:
    - im Freetz die NewCS stoppen,
    - dann den USB-Stick vom Hub nehmen und ans Läppi/PC steckten
    - dann die Version 1.66 auf den Stickt kopieren (die vorhandene Version überschrieben)
    - jetzt den Stick wieder an die FB (Hub) angeschließen und einen Reboot der FB machen
    FERTIG !!!
    Deine Einstellungen im NewCS bleiben alle erhalten, nur die Versions-Nr. hat sich geändert. Siehst du, wenn du das WI von NewCS startest
    :good:
     
    #6
    horstM und Pilot gefällt das.
  8. horstM
    Offline

    horstM Spezialist

    Registriert:
    27. Juli 2009
    Beiträge:
    524
    Zustimmungen:
    31
    Punkte für Erfolge:
    0
    AW: Version: 1.67 NewsCS - ja oder nein ?


    hallo,

    danke für die Info.
    Ich habe es wie du gesagt hast eingefügt.
    Läuft - mal schauen - wie stabil !!!


    danke nochmals

    horstM
     
    #7

Diese Seite empfehlen