1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vermeidung Verkehrsfunk funktioniert nicht

Dieses Thema im Forum "Garmin Archiv" wurde erstellt von gb100, 1. Dezember 2010.

  1. gb100
    Offline

    gb100 Ist gelegentlich hier

    Registriert:
    16. Januar 2010
    Beiträge:
    36
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    hallo und guten Abend

    Nüvi765
    Habe ein sonderbares Problem, seit Verwendung von 2011.20 funktioniert die Sache mit dem TMC nicht. Stauungen werden nicht angezeigt / Route wird auch bei absolutem Verkehrsstillstand nicht angepasst.
    Kaum schalte ich unter Einstellungen/Karte/Kart.-Inf die 2011.20 weg und aktiviere die originale 2009.11 ist wieder alles ok.

    Dieses Spiel ist beliebig oft mit gleichem Resultat wiederholbar!

    Wie komme ich zu wieder funktionierendem TMC unter 2011.20?
    Weiss jemand Rat?

    mfg
    gb100
     
    Zuletzt bearbeitet: 2. Dezember 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Roger68
    Offline

    Roger68 Ist oft hier

    Registriert:
    18. März 2010
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: Vermeidung Verkehrsfunk funktioniert nicht

    Habe das gleiche Problem mit Zumo400 und CNEuropeNT2010.10
    Orginal Garmin Läuft TMC Pro Super (GTM21)
    Mit Image 2011.30 hier aus dem Forum geht kein TMC das Heisst null Empfang
    bzw Keine Meldungen TMC (2autos Bouton im Menü grau )!!
    Dachte zuerst es liegt am TMC Empfänger bzw am Navi ,habe dann einen GTM12 dran gemacht und gleiches Spiel! Habe beide Empfänger am Zumo 660 Getestet da Funktionieren beide Super!
    Darauf hin 2010.10 wieder rein, TMC Empfang super und Meldungen da !
    2 Autos Bouton im Menü wieder unterlegt und wenn ich ihn Betätige bekomme ich die Staumeldungen im Umkreis Angezeigt!
     
    #2
  4. gb100
    Offline

    gb100 Ist gelegentlich hier

    Registriert:
    16. Januar 2010
    Beiträge:
    36
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Vermeidung Verkehrsfunk funktioniert nicht

    hm Roger 68
    dann werde ich wohl auch mal "downgraden"
    mfg
    gb100
     
    #3
  5. Roger68
    Offline

    Roger68 Ist oft hier

    Registriert:
    18. März 2010
    Beiträge:
    131
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: Vermeidung Verkehrsfunk funktioniert nicht

    Würde mich nur mal Interesieren warum wir die EINZIGEN sind
    Habe den 400er momentan nicht da werde da aber noch testen
     
    #4

Diese Seite empfehlen