1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Verbindungs Probleme cccam 2.3.0

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von fixjam, 17. September 2013.

  1. fixjam
    Offline

    fixjam Newbie

    Registriert:
    19. Februar 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [TABLE="class: tborder, align: center"]

    [TD="class: alt1"][TABLE="width: 100%"]

    Verbindungs Probleme cccam 2.3.0


    [TD="align: right"] [/TD]
    [/TABLE]
    [HR][/HR] Hi an alle ich hoffe ihr habt en idee oder nen tip wo ich noch nach meinem problem

    suchen kann ????? Ich schildere mal mein problem

    Ich fange da mit an was geht :
    Server Läuft Über eine Fritzbox 7270 Mit cccam 2.3.0 der geht Kann man sich drauf einloggen
    So jetzt habe ich noch en kumpel der Ne dbox 2 hatt die lief ewiglange ohne problem jetzt
    hatt er sich ne xTrend ET 4000 zugelegt mit cccam 2.3.0 das lief auch ca. 2 tage super kollege happy so jetzt das problem er kann sich mit keiner seiner zwei boxen mehr verbinden
    kommich ist erkann auf beider Boxen per FTP oder cccam interface drauf zugreiffen online updats gehen auch Also internet ist da

    Ach nicht zu vergessen TCP 12000 Ist auch freigegeben auf die richtige ip
    [/TD]

    [TD="class: alt2"] [​IMG] [/TD]
    [TD="class: alt1, align: right"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [/TD]
    [/TABLE]

    Hat den so Garkeiner en ansatz von ner idee ????
     
    Zuletzt von einem Moderator bearbeitet: 18. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Painbastard
    Offline

    Painbastard Meister

    Registriert:
    13. Januar 2011
    Beiträge:
    792
    Zustimmungen:
    188
    Punkte für Erfolge:
    43
    AW: Verbindungs Probleme cccam 2.3.0

    Denk doch mal nach was hast Du in den letzten Tagen verändert???? Denn jeder Fehler hat auch eine Ursache. Und ohne Configs usw kann man nicht wirklich was sagen.
    evtl mal andere cccam installieren
     
    #2

Diese Seite empfehlen