1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Venton HD1+ Mehrere Probleme, Backup und Box aktualisieren

Dieses Thema im Forum "Unibox HDx" wurde erstellt von kitte1971, 7. Juli 2013.

  1. kitte1971
    Offline

    kitte1971 Newbie

    Registriert:
    12. Mai 2013
    Beiträge:
    29
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    Hallo zusammen,

    habe mehrere Probleme mit dem Egami Image und vielleicht stelle ich mich nur blöd an oder es funktionieren einige Sachen nicht mit der Box.

    Hatte meine Venton HD1+ und noch zwei zusätzliche mit dem Egami Image vom Anfang Juni installiert, einige Plug-Ins installiert und danach schön ein Vollbackup aller drei Boxen angefertigt mit unterschiedlichen Sticks.

    Vor zwei Tagen hat der Kollege seine Box aktualisiert und danach ist zwar wieder ein TV-Bild gekommen aber die Menüeinstellungen sind total verzerrt und nicht lesbar. Kollege rief mich an und ich sah mir das Ganze an. Man konnte in den Menüeinstellungen nix mehr sehen aber TV Bild astrein.
    Ich ok, spiele das Backup ein und die Box läuft wieder. Stick rein gebootet und gewartet und gewartet (45min), nix passierte mehr. Im Display stand nur falshing und das war’s.
    Dachte mir, dass Image im Arsch und installierte neu und konfigurierte auch neu, kostete mich zwei Stunden meines Lebens...

    Einen Tag später rief der nächste Kollege an, dieselbe Scheisse. Ich hin, nicht viel experimentiert und Backup zurückspielen. Auch hier dieselbe ,Scheisse...

    Nun dachte ich mir, dass mache ich auch mit meiner Box. Ich aktualisierte meine Box und derselbe Mist, auch mit dem zurück spielen des Images, funktionierte nicht.


    Also, entweder ich stelle mich total blöd an (was bei drei Boxen unwahrscheinlich ist) oder das mit dem Onlineupdate und dem Vollbackup funktioniert nicht, was dann mal kacke wäre...

    Könnt Ihr helfen?

    Gruß duke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. karolek2
    Offline

    karolek2 Freak

    Registriert:
    25. Februar 2011
    Beiträge:
    227
    Zustimmungen:
    66
    Punkte für Erfolge:
    28
    AW: Venton HD1+ Mehrere Probleme, Backup und Box aktualisieren

    Hallo!

    Habe auch so mit Egami und HD2.
    Vollbackup geht nicht wiederflashen sieht nach Imagefehler.
    ATV geht aber.

    Gruss
     
    #2

Diese Seite empfehlen