1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vantage u. Hydrabox

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von Rembrandt, 15. August 2010.

  1. Rembrandt
    Offline

    Rembrandt Ist oft hier

    Registriert:
    30. Juli 2009
    Beiträge:
    132
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Hallo, nutzt jemand die Hydrabox mit einem Vantage HD7100 o. HD8000?
    1.Würde mich interessieren ob es störungsfrei mit einer S02 Karte funktioniert. Da das Homesharing zwischen zwei Vantage Geräten ja nicht störungsfrei funktioniert.
    2.Kann man bei der Klientkarte die Antenne abschrauben und mit einem Kabel neben den Receiver legen, so das die Frontblende geschlossen bleiben kann?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. eismann7181
    Offline

    eismann7181 VIP

    Registriert:
    6. Januar 2008
    Beiträge:
    1.183
    Zustimmungen:
    970
    Punkte für Erfolge:
    113
    AW: Vantage u. Hydrabox

    tach

    und warum funzt bei dir Homesharing nicht ohne Probs.????????

    es gibt 3 Möglichkeiten zu sharen....

    1. sharen über einem Router

    2. mit manueller IP- Adresse, also ohne DHCP

    3. direkt über das Lan-Kabel


    also welche Version verwendest du??

    und was funktioniert nicht ?????



    MFG. eismann7181
     
    #2
  4. Rembrandt
    Offline

    Rembrandt Ist oft hier

    Registriert:
    30. Juli 2009
    Beiträge:
    132
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: Vantage u. Hydrabox

    @eismann7181
    Habe 2 mal Vantage HD 7100S. Beide sind direkt per LAN Kabel verbunden. Das Problem ist, das die Verbindung in unregelmäßigen Abständen unterbrochen wird. Bekomme dann bei dem Vantage Slave die Meldung "Verschlüsseltes Programm". Der Master funktioniert aber weiter. Wenn der Master jetzt neu Bootet funktioniert auch der Slave wieder. Ich habe schon Unterschiedliche Firmwareversionen auf beiden Geräten getestet, immer das gleiche. Das Problem ist aber nicht nur bei mir so, sondern auch bei anderen. Ist ein Vantage Problem. Habe das ganze schon beim Nachtfalken mit Diskutiert, daher weiß ich das es da im Moment keine Lösung gibt. Es sei denn Du weißt eine? Da mich diese Situation mit den Verbindungsabbrüchen stört, habe ich mir überlegt eventuell mir eine Hydrabox zuzulegen. Daher auch meine Frage.
     
    #3

Diese Seite empfehlen