1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vantage HD7100S und Unicable

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von gatoxyz, 10. Juni 2008.

  1. gatoxyz
    Offline

    gatoxyz Newbie

    Registriert:
    24. April 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    nähe Frankreich
    :12: habe große Probleme mit Vantage HD7100S und Unicable.
    Betreibe den Vantage an einem Inverto Unicable Twin LNB IDLP-40UNITWL+S und hatte keine Empfangsprobleme.Nach dem Update auf 21301 habe ich keinen Empfang mehr und bei der Antenneneinstellung bekomme ich die Meldung das die Unicable Berechnung fehlgeschlagen ist.
    Wer kann mir weiterhelfen???
    :12::12::12:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. skysurfer
    Offline

    skysurfer Guest

    AW: Vantage HD7100S und Unicable

    Hm... hattest du dir vorher mal deine Settings gesichert ? Dann bräuchte man diese nur wieder neu aufspielen. Wenn nicht:
    Es kann sein, das mit dem Update die DiSEqC Einstellungen auf Single-LNB zurückgesetzt wurden. Das würde ich mal kontrollieren ggf. korregieren.
    Ist aber in der Bedienungsanleitung erklärt... besser kann man das von hier aus leider auch nicht.

    Gruß
    sky
     
    #2
  4. coolman
    Offline

    coolman Newbie

    Registriert:
    12. Juni 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Vantage HD7100S und Unicable

    hallo
    habe auch probleme mit unicable

    frage wie viele receiver hast du angeschlossen
    welche main

    bei mir geht nur die 011801 die ist ok mit unicable
    aber sonst mist

    tipp 011801 einspielen mit allen settings dann die 401
    und nichts ändern an den einstellungen für unicable
    also 1240,1680.....
    denn er nimmt sie nicht,darum kein sender ist ein bug
     
    #3
  5. gatoxyz
    Offline

    gatoxyz Newbie

    Registriert:
    24. April 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    nähe Frankreich
    AW: Vantage HD7100S und Unicable

    Hallo Coolman,
    ich weiß nicht mehr mit welcher Main Unicable bei mir funktonierte.
    Wie gesagt nach dem Update ging gar nichts mehr.
    Hatte mir vorher die Settings gesichert.
    Nach dem Einlesen der Settings steht Unicable zwar wieder auf 1420(IF)
    aber trotzdem kein Empfang.
    Werde mal die von dir vorgeschlagene Main einspielen.
    Vorerst Danke!!!!!!:4:
     
    #4
  6. LucaGT
    Offline

    LucaGT Ist gelegentlich hier

    Registriert:
    28. Juli 2008
    Beiträge:
    39
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    AW: Vantage HD7100S und Unicable

    Hallo,

    wollte fragen, ob sich da was getan hat?
    Ich habe eine 8000S und Unicable funktioniert mehr als schlecht.
    Kaum bis nie Empfang, wenn dann geht nur ein Sender,...

    Der Receiver im Schlafzimmer tut ohne Probleme(Technisat).
     
    #5

Diese Seite empfehlen