1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V7270 freetz mit cccam 2.1.1 und diablo läuft nicht

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von haraldfrankfurt, 12. März 2011.

  1. haraldfrankfurt
    Offline

    haraldfrankfurt Newbie

    Registriert:
    18. September 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe eine Fritzbox V7270 mit freetz 54.04.88freetz-devel-6480M.
    Zu vor nutzte ich eine Fritzbox 7170 (mit freetz und cccam 2.0.11) und konnte problemlos meine unitymedia-Karte mit meinem diablo per homesharing verbinden.
    Cccam läuft auf der V7270 und die dreambox wird schön versorgt.
    Ich bin kein linux-Spezialist. Was kann ich machen, um auch das diablo endlich wieder nutzen zu können? Habe viele UW-Firmware-Versionen durch, ohne Erfolg.
    Danke vorab und schöne Grüße.
     
    #1

Diese Seite empfehlen