1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk V14

Dieses Thema im Forum "CS CCcam" wurde erstellt von sathep, 16. Dezember 2013.

  1. sathep
    Offline

    sathep Freak

    Registriert:
    5. April 2013
    Beiträge:
    272
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Hallo zusammen,
    seit ich von der v13, abgelaufen, auf die v14 gewechselt habe, klappt das hs nicht mehr.
    Ich habe die v14 in meiner DM 8000 mit cccam 2.3.0 laufen mit gemini images, läuft auch alles gut die Karte steckt in einem smargo. Im anderem zimmer steht der Topfield 7700 mit Enigma 2 da läuft ein vizcam bisher ohne probleme, jetzt mit der v 14 geht gar nichts. wo muss ich was umschreiben. Ich weiss mittlerweilen das die v14 098C eingetragen werden muss, aber wo.??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Satpal
    Offline

    Satpal Meister

    Registriert:
    8. Januar 2012
    Beiträge:
    763
    Zustimmungen:
    235
    Punkte für Erfolge:
    43
    Aw: V14

    Und was hat das jetzt mit CCcam zu tun? Dafür gibt es ein Unterforum "Sonstige Emus" wie Vizcam.
     
    #2
  4. sathep
    Offline

    sathep Freak

    Registriert:
    5. April 2013
    Beiträge:
    272
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Aw: V14

    ist das dann eine reine einstellungssache vom vizcam und hat nichts mit dem cccam zu tuen??
     
    #3

Diese Seite empfehlen