1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V13 Karte funktioniert trotz Freischaltung nicht

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von PittBrad, 2. März 2011.

  1. PittBrad
    Offline

    PittBrad Newbie

    Registriert:
    4. Dezember 2009
    Beiträge:
    7
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Hi,
    meine V13 Karte funktioniert seit etwa 4 Tagen nicht mehr. Eine neue Freischaltung von Sky hat auch nix gebracht. Ich habe inzwischen alle möglichen Firmwareversionen getestet, aber leider hat keine funktioniert. Den Tip mit der ILTV von März 2010 kann ich leider nicht testen, da ich ich beim Aufspielen der Firmware die Fehlermeldung "File check error" bekomme. Vielleicht kann mir jemand weiterhelfen. Danke.
    Gruß, PittBrad
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pegas
    Offline

    pegas VIP

    Registriert:
    30. August 2009
    Beiträge:
    5.187
    Zustimmungen:
    11.017
    Punkte für Erfolge:
    113
    Beruf:
    Selbstständig
    Ort:
    GR
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Also normalerweise sollte es schon gehen, ich hab erst gestern eine V13 Karte freischalten lassen auf dem Mini und neueste ILTV
    Auf Sky Info Sport geschaltet, Skei angerufen, nummer durchgegeben, und 4 Minuten später ging das Licht an, und es lief alles.
     
    #2
    Pilot gefällt das.
  4. PittBrad
    Offline

    PittBrad Newbie

    Registriert:
    4. Dezember 2009
    Beiträge:
    7
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    jo, pegas, genauso hab ich's auch gemacht. Bei mir wurde es leider nicht helle.
    Bei mir wars urplötzlich einfach dunkel und keine Firmware oder Freischaltung hat was gebracht. Die sollen mir ne neue Karte schicken.
     
    #3
  5. Eifelyeti
    Offline

    Eifelyeti Meister

    Registriert:
    28. Dezember 2007
    Beiträge:
    901
    Zustimmungen:
    175
    Punkte für Erfolge:
    43
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Das gabs doch schon öfters hier, manche mussten die Karte in einen Sky Resi stecken damit sie wieder lief. Evtl kennst du ja jemanden der einen hat, oder einfach in einen Laden gehen der sky Abos anbietet, dort einfach fragen ob du die karte testen dürftest da sie nicht mehr geht und du nen beweis brauchst das es nicht an deinem Resi liegt. Musst dem ja nicht erzählen das du nen Mini hast.

    LG Eifelyeti
     
    #4
  6. nancy1998
    Offline

    nancy1998 Ist gelegentlich hier

    Registriert:
    5. Dezember 2009
    Beiträge:
    41
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Ort:
    Jeßnitz
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Genauso wie Eifelyeti es beschrieben hat, habe ich es schonmal gemacht. Sky war danach wieder hell. Den Tipp kann ich nur empfehlen.
    nancy1998
     
    #5
  7. nancy1998
    Offline

    nancy1998 Ist gelegentlich hier

    Registriert:
    5. Dezember 2009
    Beiträge:
    41
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Ort:
    Jeßnitz
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Habe jetzt wieder das gleiche Problem. Das Freischaltsignal schaltet meine V13 nicht frei. Benutze die ILTV 1.3.42
    Hat jemand Erfahrung mit welcher ILTV Version die Sky V13 freigeschaltet wird.
    Wenn das nicht klappt muß ich halt wieder zu meinem Kumpel (Pace Receiver) un dort freischalten.
     
    #6
  8. SomaFalke
    Offline

    SomaFalke Newbie

    Registriert:
    26. November 2007
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    ich stehe vor dem gleichen problem.
    habe heute mit v13 karte bekommen, nur frei wird sie nicht. mit welcher iltv version sollte ich es am besten versuchen? habe ein paar getestet :(
     
    #7
  9. nancy1998
    Offline

    nancy1998 Ist gelegentlich hier

    Registriert:
    5. Dezember 2009
    Beiträge:
    41
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Ort:
    Jeßnitz
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Hallo SomaFalke,
    mit der Kunibert ILTV vom 18.12.2009 habe ich die besten Erfahrungen gemacht. Meine V13 Karte wurde damit freigeschalten. Nachdem sie wieder frei ist installiere ich die aktuelle ILTV.
    Gruß
    nancy1998
     
    #8
    SomaFalke und pegas gefällt das.
  10. SomaFalke
    Offline

    SomaFalke Newbie

    Registriert:
    26. November 2007
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    nochmal kurz zum verständnis.
    ich schiebe die karte rein. stelle sky sport info ein und ruf da bvei sky an, und lasse die karte freischalten. dann heisst es einfach nur noch warten?

    vesuche ich doch gleich mal aus.
     
    #9
    Pilot gefällt das.
  11. nancy1998
    Offline

    nancy1998 Ist gelegentlich hier

    Registriert:
    5. Dezember 2009
    Beiträge:
    41
    Zustimmungen:
    23
    Punkte für Erfolge:
    0
    Ort:
    Jeßnitz
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Kannst aber auch selber freischalten über die Sky Internetseite(Kundenkonto)
    Gruß
    nancy1998
     
    #10
    Pilot und SomaFalke gefällt das.
  12. SomaFalke
    Offline

    SomaFalke Newbie

    Registriert:
    26. November 2007
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    hat geklappt mit der von 09.

    kann ich da jetzt zb die aktuellste kunibert iltv version drüber spielen?
     
    #11
  13. SomaFalke
    Offline

    SomaFalke Newbie

    Registriert:
    26. November 2007
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    hmm. hab die 1.3.42 oder welche das war druff gemacht, war wieder alles verschlüsselt :(
     
    #12
  14. quekko
    Offline

    quekko Newbie

    Registriert:
    13. Januar 2008
    Beiträge:
    20
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Habe ein ähnliches Problem ,Abo erweitert freischaltung kam aber nix da ,es gingen nur die Sender die vor der Abo-erweiterung gelaufen sind .Bei Sky angerufen nun bekomme ich eine s02 Karte statt der V13 ,bin mal gespannt.Auch die aktivierung über einen Zertifizierten Receiver brachte nix !!!Aufgespielt ist die aktuelle ILTV-Soft vom 04.04.2011
    Mal schauen
     
    Zuletzt bearbeitet: 22. April 2011
    #13
  15. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    Wenn es auch mit einen zertifizierten nicht geht, sollte auf jedenfall ein Freischaltsignal gesendet werden, wenn die Karte im zertifizierten steckt.
     
    #14
    Pilot gefällt das.
  16. king-julien
    Offline

    king-julien Freak

    Registriert:
    31. Januar 2011
    Beiträge:
    296
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: V13 Karte funktioniert trotz Freischaltung nicht

    habe meine S02 Karte in einen Zertifizierten rein gepackt und siehe da es ging nach paar sekunden. ansonsten mit der V13 karte hatte ich das gleiche problem die hab ich aber beiseite mal gelegt....
     
    Zuletzt von einem Moderator bearbeitet: 23. April 2011
    #15

Diese Seite empfehlen