1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk USB-Stick Ersteinrichtung schlägt fehl...

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von NilsHolgersson, 11. November 2013.

  1. NilsHolgersson
    Offline

    NilsHolgersson Ist gelegentlich hier

    Registriert:
    21. Februar 2013
    Beiträge:
    95
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Pfalz
    Servus,

    es scheitert schon ganz am Anfang...


    • 7270v2
    • XS_TB-2.5_7270_v2_05.53-freetz-devel-11158M.de

    • freetz-devel-11158M ist installiert
    • König USB-Hub

    • Sandisk CruzerBlade 16 GB

    USB-Laufwerksverwaltung gestartet, bleibt bei "Laufwerk wird vorbereitet" hängen,
    die FB schaltet dann das WLAN aus und nichts geht mehr...

    Bitte um Hilfe!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: USB-Stick Ersteinrichtung schlägt fehl...

    Wie lange hast Du gewartet ?

    WLAN und Co wird durch die Toolbox deaktiviert. Das ist so Richtig. Bitte mal per LAN mit der Box verbinden und testen.
     
    #2
    NilsHolgersson gefällt das.
  4. Karate01
    Offline

    Karate01 Hacker Supporter

    Registriert:
    25. August 2009
    Beiträge:
    323
    Zustimmungen:
    225
    Punkte für Erfolge:
    43
    Geschlecht:
    männlich
    Ort:
    Schwabenland
    AW: USB-Stick Ersteinrichtung schlägt fehl...

    Also ich würde einen "so großen" Stick einfach am PC formatieren und es der Fritte dadurch etwas erleichtern.

    Da gibt´s einige Möglichkeiten (Programme) z.T. kostenlose Tools die das machen.
    Oder vielleicht hast du ja eine "LINUX-Live-CD"
     
    #3
  5. NilsHolgersson
    Offline

    NilsHolgersson Ist gelegentlich hier

    Registriert:
    21. Februar 2013
    Beiträge:
    95
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Pfalz
    hab ca. 10 min. gewartet...ich probiers jetzt mal über LAN und meld mich wieder!

    Sodele,
    hab jetzt mal die Easymouse angeschlossen und zum Probieren mal
    was einfaches, nämlich CCcam und Scam installiert. (Da ich Scam auch die ganze Zeit im CS auf 3 VUs laufen hab)
    wenn ich aber in der Toolbox auf "externe Dienste --> Scam" gehe, siehts bei mir so aus: (auch bei OScam u. CCcam)
    [​IMG]

    ...sollte ein leeres Fenster sein mit "Übernehmen" und "Standard"...wie krieg ich das Bild hochgeladen???:emoticon-0107-sweat

    ==> jetzt siehe unten!:emoticon-0157-sun:

    ==============================================
    [​IMG][/URL][/IMG]

    Musste die FB neu starten, danach kein Laufwerk erkannt, alles nochmal neu gemacht, uSTORE-files geladen...aber noch keine zusätzlichen cams

    Ist diese Prozedur eigentlich nach jedem Neustart auszuführen? (wohl eher nicht...)
    Jetzt noch zusätzlich CCcam installiert. Möchte mal mit CCcam beginnen.

    Wie wird der Kartenleser ins System eingebunden?
     
    Zuletzt von einem Moderator bearbeitet: 12. November 2013
    #4
  6. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    #5
  7. NilsHolgersson
    Offline

    NilsHolgersson Ist gelegentlich hier

    Registriert:
    21. Februar 2013
    Beiträge:
    95
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Ort:
    Pfalz
    AW: USB-Stick Ersteinrichtung schlägt fehl...

    hab aus dem o.g. Archiv (allerdings 2.5) nur das cccam ausgewählt und installiert.
    Ich glaube der vorherige Absturz ist passiert nachdem ich den Kartenleser angeschlossen habe.
    wie soll ich genau vorgehen? (Jumper 3,3V, phönix, 3,579 MHz, 6MHz)
     
    #6
  8. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: USB-Stick Ersteinrichtung schlägt fehl...

    Da kann ich Dir leider nicht bei helfen. Ich baue Image, aber CS ist nicht meine Welt.
     
    #7

Diese Seite empfehlen