1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Update geht nicht ?

Dieses Thema im Forum "Kabel Receiver 7000ccx - 7100ccx" wurde erstellt von snuggel, 30. September 2008.

  1. snuggel
    Offline

    snuggel Newbie

    Registriert:
    30. September 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hy,


    wolte heute auf meinem Kabel-Reciever das globo_5119_cool_emu_c_2.4.47_AUKEY_all.dld mit dem AVUpgrade3.0 aufspielen aber es passiert nichts.

    Anleitung habe ich gelesen. Habe mir extra noch ein Nullmodemkabel gekauft (hat aber die Plastik"schrauben" laut Anleitung scheint es nicht das richtige zu sein ? Laut Ebay ist es extra für Receiver Updates etc.

    Com1 stimmt auch . Hat jemand eine Idee ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ALF_VOM_MARS
    Offline

    ALF_VOM_MARS Newbie

    Registriert:
    2. Oktober 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Update geht nicht ?

    Versuchs mal mit nem "Doppelklick" an der Powertaste, dann sollte das Update losgehen. Resi vorher ausschalten, Prog starten und dann auf den richtigen Com-Port einstellen(das "O" leuchtet dann grün), Datei auswählen und dann Resi einschalten (oder Stecker in die Dose), dann 2x an der Powertaste des Resis drücken.
     
    #2
  4. Norob
    Offline

    Norob Ist oft hier

    Registriert:
    3. Juni 2008
    Beiträge:
    125
    Zustimmungen:
    28
    Punkte für Erfolge:
    0
    Ort:
    Harz
    AW: Update geht nicht ?

    Verwechselst du da nicht etwas?
    Der Resi muss am Schalter auf der Rückseite aus sein, dann im Programm die Datei auswählen und auf start klicken.
    Dann steht da "Connecting..." und der Resi muss auf der Rückseite eingeschaltet werden.
    Dann sollte es auch starten.
    Vielleicht mit einem anderen Resi verwechselt?
     
    #3

Diese Seite empfehlen