1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Unterschiedliche Bootloader-Angaben in meiner 800er

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Propellernase, 3. November 2011.

  1. Propellernase
    Offline

    Propellernase Newbie

    Registriert:
    18. Januar 2010
    Beiträge:
    2
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo Gemeinde!!

    Wenn ich meine 800er starte, bekomme ganz kurz im Display die 72 zu sehen.....
    Wenn ich hingegen mit Telnet ipkg list | grep secondstage
    eingebe, erhalte ich die Meldung: dreambox-secondstage - 75-r0 -



    Was ist nun richtig???

    Die Box wurde nie geflasht oder Ähnliches. Gemini 4.1 is immernoch seit dem Kauf im März 2010 drauf.
    Nun bekomme ich die Meldung "keine daten auf dem transponder (zeit lief beim laufen der PAT ab)"

    Seit 3 Tagen und ich habe keinen Empfang mehr...

    Recherechen haben ergeben, daß wohl ein neues Image drauf muss... Aber da hab ich nun das oben beschriebene Problem mit dem Bootloader...


    Wer hat mir ne Lösung?

    Vielen Dank für Eure Bemühungen,


    Gruß Propellernase
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.250
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Unterschiedliche Bootloader-Angaben in meiner 800er

    Eins von diesen flashen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen