1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Unterforum Start XL ?

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von susdiehl, 12. Mai 2011.

  1. susdiehl
    Offline

    susdiehl Newbie

    Registriert:
    12. Juli 2010
    Beiträge:
    15
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    In welches Unterforum poste ich den Fragen zu meinem Start Xl ? :emoticon-0124-worri
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.139
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Unterforum Start XL ?

    hehe, Das ist doch ein One, oder? Dann mujßt nur noch schauen, ob du einen SD Kartenslot hast, dann einaml mit SD Kartenslot einmal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    posten und ohne

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    posten. Dann brauchen wir nicht immer nachfragen, ob ihr einen SD Kartenslot habt oder nicht.
    Leider fehlt momentan die Farbliche abgrenzungen, damit die Übersicht besser wird. Aber du kannst auch hier in den Allgemeinen Fragen, deine Frage stellen.
     
    #2
  4. Ucho123
    Offline

    Ucho123 Newbie

    Registriert:
    30. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Unterforum Start XL ?

    Hallo habe TT Start nach NC wiederhestellung ist main Laptop ausgegangen seid dem kann ich mein TT nicht mehr einschalten ist einfach dunkel.Habe versucht start knopf lange zudrücken es geht einfach nicht.
    Bitte um hilfe.
     
    #3
  5. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.139
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Unterforum Start XL ?

    Schau mal nach einem Resetknopf. Sonst mal an Strom anschließen und den Startknopf 30 Sek drücken.
     
    #4
  6. Ucho123
    Offline

    Ucho123 Newbie

    Registriert:
    30. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Unterforum Start XL ?

    Hallo,Reset knopf ist nicht vorchanden.Habe versucht 1 min knopf zu drücken ohne erfolg.Ich weis nicht was ich weiter machen soll.
     
    #5
  7. susdiehl
    Offline

    susdiehl Newbie

    Registriert:
    12. Juli 2010
    Beiträge:
    15
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: Unterforum Start XL ?

    Also ich hab auch ein Start XL und da ist sehr wohl ein Resetknopf ^^
    Unten so ein kleines rundes Loch - neben dem Anschluss vom USB Stecker! Da steht auch RESET neben!
     
    #6
    Ucho123 gefällt das.
  8. Ucho123
    Offline

    Ucho123 Newbie

    Registriert:
    30. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Unterforum Start XL ?

    Sorry ich habe kein XL sondern ein normalen TT start und da ist nichts.
     
    #7
  9. Ucho123
    Offline

    Ucho123 Newbie

    Registriert:
    30. Dezember 2009
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Unterforum Start XL ?

    Hallo habe alles gefunden und es funzt :DDD
    Danke
     
    #8

Diese Seite empfehlen