1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Unterer Kartenleser funktioniert nicht

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von penks, 28. November 2013.

  1. penks
    Offline

    penks Ist oft hier

    Registriert:
    10. Dezember 2011
    Beiträge:
    187
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Hallo,

    würde gerne den unteren Kartenleser für meine HD02 verwenden. Dieser funktioniert aber nicht, wenn ich die HD02 Karte einschiebe. Im oberen fünktioniert sie. Nur da ist schon meine S*y Karte drinnern. Muss man für den unteren noch was einstellen? Man kann ja zwei CAMS beim ATV Image einstellen. Beziehen die sich auf den Kartenleser oben und unten?

    thx
    penks
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Azubi1980
    Offline

    Azubi1980 Newbie

    Registriert:
    8. Oktober 2013
    Beiträge:
    15
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: Unterer Kartenleser funktioniert nicht

    Gute Frage, habe das selbe Problem?? Bitte schreib mir die Lösung wenns ist.
     
    #2
  4. penks
    Offline

    penks Ist oft hier

    Registriert:
    10. Dezember 2011
    Beiträge:
    187
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: Unterer Kartenleser funktioniert nicht

    Habe die beiden Karten getauscht und nun funktioniert es. Die HD02 will scheinbar im unteren Kartenleser nicht laufen.

    penks
     
    #3
    Azubi1980 gefällt das.
  5. Azubi1980
    Offline

    Azubi1980 Newbie

    Registriert:
    8. Oktober 2013
    Beiträge:
    15
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: Unterer Kartenleser funktioniert nicht

    Bei mir auch, jetzt gehts. Wer noch solche Probs hat, soll mal bißchen an der Karte wackeln die unten drin ist. Bei mir war die nicht ganz drin. Oder gerade. Ka, jetzt läufts.
     
    #4

Diese Seite empfehlen