1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Unregelmäßige "no matching reader"

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Reflex2009, 4. Februar 2012.

  1. Reflex2009
    Offline

    Reflex2009 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    21
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Hallo zusammen,
    habe ein merkwürdiges Problem.
    Habe ein OSCAM #6309 mit zwei Sky V13 im Loadbalance Modus laufen.
    Die Karten sind über Smartreader Modul angebunden und das ins7e11 auf 14.

    Das ganze läuft sehr stabil, aber ab und zu verschwinden ohne ersichtlichen Grund plötzlich Kanäle.
    Mal ist es Sky Cinema,dann Bundesliga usw. da hilft dann nur ein Neustart und alles ist wieder gut.
    Die Karten sind ohne Hub direkt an einem HP Thinclient angeschlossen.

    Kennt jemand das Problem?

    Grüße...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Unregelmäßige "no matching reader"

    Check doch mal deine LB Statistik regelmäßig.
    Hört sich zumindest danach an und wäre auch eine Möglichkeit.
    Die kannst du auch regelmäßig manuell resetten.
     
    #2
  4. Reflex2009
    Offline

    Reflex2009 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    21
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Unregelmäßige "no matching reader"

    Hi t1x,
    Das könnte tatsächlich der Grund sein. hatte gestern bemerkt, dass plötzlich automatisch ein Kanal wieder funktionierte.
    Kann es sein,das das passiert, wenn Clients schon Abfragen bevor die Karten aktiv sind? Sollte man die waitcardinit setzten?
     
    #3

Diese Seite empfehlen