1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Unitymedia I11 Karte in X211C

Dieses Thema im Forum "Vantage X201S - X201SCI - X211S" wurde erstellt von mtk2ab, 1. März 2012.

  1. mtk2ab
    Offline

    mtk2ab Newbie

    Registriert:
    3. November 2010
    Beiträge:
    13
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Beruf:
    Metallbau Handwerksmeister
    Ort:
    Friedberg, (Hessen)
    Hallo,

    bis gestern lief ohne Probleme eine I01 Karte von Unitymedia im X211C Reciever. Heute bekommen wir eine neue I11 Smartcard zugeschickt, nur diese läuft leider nicht im X211C, bzw. sie bekommt keine Freischaltung. Die Frage daher funktioniert sie überhaupt mit dem X211C. Da es schon lange keine neue Software gibt.

    Vielen Dank für Antworten.

    Mfg Andreas
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Florian7
    Offline

    Florian7 Stamm User

    Registriert:
    3. Januar 2009
    Beiträge:
    1.031
    Zustimmungen:
    396
    Punkte für Erfolge:
    83
    Im Receiver wird sie nicht laufen, aber im Alphacrypt light.
     
    #2
  4. mtk2ab
    Offline

    mtk2ab Newbie

    Registriert:
    3. November 2010
    Beiträge:
    13
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Beruf:
    Metallbau Handwerksmeister
    Ort:
    Friedberg, (Hessen)
    Vielen Dank für die Antwort. Ich habe noch das Alphacrypt Classic hier zuhause, damit müsste es ja dann auch funktionieren ? Werde das heute Abend mal bei meinen Eltern testen.
     
    #3
  5. mtk2ab
    Offline

    mtk2ab Newbie

    Registriert:
    3. November 2010
    Beiträge:
    13
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Beruf:
    Metallbau Handwerksmeister
    Ort:
    Friedberg, (Hessen)
    Zur INFO: Karte I11 von Unitymedia funktioniert mit dem AC Classic.
     
    #4
    u040201 gefällt das.

Diese Seite empfehlen