1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Unitymedia I02 problem

Dieses Thema im Forum "CS CCcam" wurde erstellt von zeki05, 21. April 2010.

  1. zeki05
    Offline

    zeki05 Ist oft hier

    Registriert:
    3. September 2009
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Beruf:
    Geheim
    Ort:
    Bahnhof
    hello ich habe da eine problem, habe I 02 unitymedia karte habe in mein dm 500C ausprobiert erkennt die karte nicht ''
    card reader /dev/sci0
    no or unknown card inserted ``

    kann jemmand mir weiter helfen?:emoticon-0131-angel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    AW: Unitymedia I02 problem

    Das kann gut sein, da nicht alle i02 Karten in CCcam laufen. Das hört sich zwar komisch an, ist aber leider so.
    Versuche am besten die Karte gegen eine i12 zu tauschen oder probiere mal nen externen seriellen Reader an der COM Schnittstelle der Box.
     
    #2
    zeki05 gefällt das.
  4. zeki05
    Offline

    zeki05 Ist oft hier

    Registriert:
    3. September 2009
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Beruf:
    Geheim
    Ort:
    Bahnhof
    AW: Unitymedia I02 problem

    habe 7025 dm 500 und ubuntu X86 mit smargo, habe alle mhz ausprobiert vorher hats geklapt mit cccam 2.0.11 X86 nur jetz habe ich nix gemacht karte raus wieder rein und erkennt die karte nicht :S I12 noch nie gehört und mitdem geht das?
     
    Zuletzt bearbeitet: 22. April 2010
    #3
  5. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    AW: Unitymedia I02 problem

    Unitymedia gibt schon länger keine i02 Karten mehr aus, die Dbox2 und Co. Kunden bekommen jetzt eine i12 und die läuft besser.
    Dank OScam laufen übrigens auch UM01, UM02 usw. mittlerweile und das sogar besser und schneller als die Betatunnel Karten (i02, i12).
     
    #4
  6. zeki05
    Offline

    zeki05 Ist oft hier

    Registriert:
    3. September 2009
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Beruf:
    Geheim
    Ort:
    Bahnhof
    AW: Unitymedia I02 problem

     
    #5
  7. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    AW: Unitymedia I02 problem

    Normalerweise sollte die i12 keine Probleme machen, hast Du eine DM500C clone oder original?
     
    #6
  8. zeki05
    Offline

    zeki05 Ist oft hier

    Registriert:
    3. September 2009
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Beruf:
    Geheim
    Ort:
    Bahnhof
    AW: Unitymedia I02 problem

    einen clone, habe eben ein cfg ausprobiert
    SERIAL READER : /dev/ttyUSB0 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 9610002
    SERIAL READER : /dev/ttyUSB1 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 9610002

    jetz erkennt die karte aber beim web-info beim shares habe die hier stehen :)

    HOST(/dev/ttyUSB0 // TYP |smartreader+|//CAID a00| SYSTEM nokia
     
    #7
  9. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    AW: Unitymedia I02 problem

    Das sind Einträge für einen USB Smargo Smartreader...
    und die DM500C hat keinen USB Anschluss. Wie soll das funktionieren...?
     
    #8
    zeki05 gefällt das.
  10. zeki05
    Offline

    zeki05 Ist oft hier

    Registriert:
    3. September 2009
    Beiträge:
    125
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Beruf:
    Geheim
    Ort:
    Bahnhof
    AW: Unitymedia I02 problem

    habe auch ein home cs pc und nach dem ich die configs mit # deaktiviert habe :D und ein reboot :) wuala erkennt die karten :) himm läuft mit cccam 2.0.11 weiß nicht ob ich cccam 2.14 machen soll :) aber für eine weille lass ich mal 2.0.11 / danke dir reppo du bist der beste XD
     
    #9

Diese Seite empfehlen