1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem (Unitymedia) Diablo Wifi 2.3 + CCcam mit Softcam.key sharen an Samsung LE37C650

Dieses Thema im Forum "CS CCcam" wurde erstellt von damagic, 24. Januar 2012.

  1. damagic
    Offline

    damagic Ist gelegentlich hier

    Registriert:
    28. September 2011
    Beiträge:
    58
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Hey Leute,

    Ich versuche seit ein paar Tagen verzweifelt mein Diablo Wifi rev2.3 an meinem Samsung LE37C650 betreiben zu können per shared Emu vom Cardserver, jedoch scheiters an irgendetwas was ich wohl nicht beachte, vllt kann mir jemand helfen.


    Diablo Wifi rev2.3 mit Underworld215 derzeit..

    CCcam Server läuft auf einer Gentoo Linux Maschine.. Ohne DVB-C karte...

    meldet sich auch erfolgreich an CCcam Server 2.1.1 an. In der SoftCam.Key stehen die aktuellen Kekse.

    21:12:19.679 CCcam: ======================================================================
    21:12:19.679 CCcam: starting CCcam 2.1.1 compiled on Apr 30 2009@23:36:30
    21:12:19.679 CCcam: ======================================================================
    21:12:19.679 CCcam: online using nodeId 341666158d49ade
    21:12:19.681 CCcam: create 1 cam device(s)
    21:12:19.681 CCcam: added 84 keys from /var/keys/SoftCam.Key
    21:12:19.681 CCcam: added 21 keys from /var/keys/AutoRoll.Key
    21:12:19.682 CCcam: added 51 keys from /var/keys/constant.cw
    21:12:19.682 CCcam: parsed 4 entries from /var/etc/CCcam.prio
    21:12:19.682 CCcam: added 4 provider names from /var/etc/CCcam.providers
    21:12:19.683 CCcam: added 253 channel names from /var/etc/CCcam.channelinfo
    21:12:19.683 CCcam: server started on port 5000


    Im Webinterface steht aber unter Provider nichts... o0 0o


    Als F: line verwende ich diese easy line, diese sollte mir den zugriff auf VirtualCards erlauben weil ist ja per default gesetzt.

    F: meinuser meinpw



    Im CI Menu der Diablo steht Wifi zu CCcam Connected.

    Emu ist auf on,
    Prio: 1 Emu, 2 Card.

    Wenn ich nun mit dem TV nen Bezahlsender ansteuer kommt nur die meldung Verschlüsselt.

    Im CCcam Server taucht nichts auf und auf der Diablo auch nicht wirklich was in den Logs.

    Was mache ich falsch?!
     
    #1

Diese Seite empfehlen