1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Unitymedia AllstarsHD Abo (HD Sender Dunkel)

Dieses Thema im Forum "Dreambox 500 HD - V2" wurde erstellt von Black Angel1337, 5. April 2012.

  1. Black Angel1337
    Offline

    Black Angel1337 Newbie

    Registriert:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    Ich lese hier schon seit einiger Zeit mit und habe immer alles gefunden. Jetzt komme ich aber nicht weiter. Hatte mir ne 500HD letzte Woche geholt ( Kabel UM ) Und mir dann zum MotoGP start Das AllstarsHD Abo gegönt.

    Die haben mir auf meinen Wunsch nur ne UM2 Karte geschickt ohne Reciver.

    Heute angekommen und ich sitze jetzt schon seit Feierabend an der Kiste und bekomme die HD Sender nicht Hell.

    DIe normalen werden nur mit der Scam 3.60 Hell aber HD bleibt dunkel.

    Habe hier vieles gefunden im Forum aber nix richtungweisendes was ich jetzt machen muss.

    Bin da ein bischen am ende mit meinem Lat.

    Grüße Marc
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Black Angel1337
    Offline

    Black Angel1337 Newbie

    Registriert:
    23. März 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    SO jetzt habe ich mich weiter und weiter gelesen. Und es klappt nicht.
    Viele unterschiedliche aussagen hier.

    Muss die Karte erst in son UM Reciver um frei geschaltet zu werden? Aber die normalen Sender gehen doch.

    Hemm
    Ich gehe jetzt erst mal Pennen. Morgen gehts weiter.

    Schon mal Danke im vorraus an euch.
     
    #2

Diese Seite empfehlen