1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

Dieses Thema im Forum "Unicam 3.0" wurde erstellt von werkler, 24. Januar 2014.

  1. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Ich möchte den von SKY bereitgestellten Receiver nicht benutzen und suche deshalb nach einer Möglichkeit, die Karte mit dem TV-integrierten Empfänger zu verwenden.
    Panasonic TX-L47ETW5
    UNICAM EVO 3.0 mit Pacific 3.22
    SKY V14

    Die Programmierung mit dem neuen UNICAM Programmer funktionierte reibungslos.
    Wenn das Modul einesteckt und die Karte eingeschoben ist, wird beides im TV Setup erkannt und angezeigt.

    Nun zum Problem: Sobald das Modul eingeschoben ist, kommt die Meldung "kein Signal". Das ist unabhängig davon, ob es sich um ein freies oder verschlüsseltes Programm handelt.
    Bei einem Reset des CAM über das TV-Menü, erscheint kurzfristig der eingestellte Sender (freier Sender), sobald das CAM wieder gestartet hat friert das Signal ein.
    Dieses Verhalten ist reproduzierbar.

    Kennt jemand diesen Effekt und kann helfen?

    Ansonsten hoffe ich, die Info ist sonst irgendwie hilfreich.

    Danke!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Kannst du dazu mal bitte Die ersten Beiden Zahlen von der Seriennummer des Evos hier posten?
    Den Buchstaben der davor ist bitte auch. Müsste D, B oder U sein.
     
    #2
  4. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Der Anfang der SN lautet: U13
     
    #3
  5. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Ok, deine Modul Hardware ist aktuell.

    Lass dir mal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ein erneutes Freischaltsignal schicken, wenn die Karte im Evo ist, dann sollte es laufen.
     
    #4
  6. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Danke für die schnelle Unterstützung. Ich werde das versuchen.

    Sind die Karten, bzw. die Freischaltung, an ein bestimmtes Gerät gebunden? Bedeutet ein neues Freischaltsignal, dass die Karte dann im alten Receiver nicht mehr funktioniert?
    Ich habe auch eine Original ORF-Karte. Mit dieser Karte habe ich im UNICAM exakt den gleichen Effekt . Modul und Karte werden erkannt, aber Meldung "kein Signal". Auch für DVB-T Sender.

    Wenn ich das UNICAM in meinen Technisat HD S2 plus stecke werden zwar die SKY Sender nicht entschlüsselt, aber ich kann den Rest ganz normal ansehen.

    Besteht die Möglichkeit, dass mein TV einfach nicht kompatibel ist?
     
    #5
  7. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Eigentlich gehe ich davon aus, dass dein TV laufen sollte.
    Wir haben aus dieser ETW Serie schon Modelle positiv listen können.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Muss aber nichts bedeuten....
    In jedem Fall solltest du auch mal andere Firmware probieren.
    3.12, 3.13, 3.15 sowie die 3.17, ob Pacific oder Troja ist hierbei egal.
    Zwischen diesen Versionen wurden ziemlich viele Anpassungen gemacht, die nicht für alle TVs gut waren.

    Der Effekt in deinem Technisat HD S2 ist auf die erneute Aktivierung deiner Sky Karte zurückzuführen.
    Einmal erneut im Evo beantragen, auf einem PAY TV Sender bleiben und dann sollte es schon hell werden.
     
    #6
    werkler gefällt das.
  8. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    In meinem Technisat hat das von Anfang an schon so funktioniert.
    Ich werde die Freischaltung heute Abend nach dem Fussballspiel neu beantragen. Sollte was schiefgehen, habe ich sonstÄrger mit den Fussballfans im Haus. :emoticon-0138-think

    Hast du einen Tip, wo man sich am besten in die Materie einlesen kann? Ich bin zwar einschlägig technisch belastet, jedoch nicht auf diesem Gebiet.
    Möchte unnütze Fragereien gerne zukünftig vermeiden :read:
     
    #7
  9. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Über den Link in meiner Signatur kommst du zur Linksammlung für das Unicam Evo.
    Wenn du dann noch Fragen hast, steht es dir jederzeit frei hier erneut zu fragen,
    dafür ist das Forum ja da.:emoticon-0105-wink:
     
    #8
  10. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    So, tut mir leid, dss ich mich so lange nicht gemeldet habe. Hatte etwas Bammel, dass die Karte nach einer Freischaltung im UNICAM auch im SKY Receiver nicht mehr funktioniert.

    Habe das CAM samt Karte in zunächst in meinen Technisat HD S2 gesteckt und eine Freischaltung beantragt. Sollte ja laut Liste funktionieren. War als grundsätzlicher Test gedacht, bevor ich es mit dem ETW probiere.
    CAM samt Karte wurden erkannt. Nach ca. 1/2 Stunde noch immer kein Bild. Im ETW50 brauche ich es wohl so gar nicht erst probieren :emoticon-0106-cryin

    Danke!
     
    #9
  11. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Mit welcher Firmware hast du das probiert?
    Wenn du das alles nur mit einer versucht hast, ist das garnicht aussagekräftig.
    Die Firmwareversionen verhalten sich völlig unterschiedlich zueinander in einiger Hardware.
    Des Weiteren ist es völlig egal worin deine Karte aktiviert wird, sie wird danach immer in deinem sky Receiver laufen, bei der V14 gibt es kein pairing oder sowas.
     
    #10
  12. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Und wenn es noch die Auslieferungsfirmware ist, dann wird das eh nix.
     
    #11
  13. werkler
    Offline

    werkler Newbie

    Registriert:
    28. Dezember 2013
    Beiträge:
    7
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Das war die Pacific 3.22. Ich dachte das ist die einzige, die V14 unterstützt.
    Die Firmware im Technisat ist 2.35.0.12 - 1425h.

    OK, dann werde ich mal anfangen verschiedene Firmware zu testen. Werde mit 3.12 beginnen.
    Melde mich dann wieder. Danke!
     
    #12
    dersmartetobi und bevatron gefällt das.
  14. dersmartetobi
    Offline

    dersmartetobi Newbie

    Registriert:
    1. April 2016
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Hallo zusammen, habe mit großem Interesse diesen Thread gefunden/gelesen und verstanden. Ich habe exakt dasselbe Problem wie "werkler".
    - Sky V14 Smartcard
    - Unicam EVO mit Pacific 3.22
    - Kein Signal
    - Keine Freischaltung möglich.
    - Einziger Unterschied: der TV - Samsung UE46ES7090.

    Ich habe heute mein SKY-Paket bekommen, habe aber den Receiver nicht einmal ausgepackt. Ich möchte diesen nicht benutzen.
    Nun, hast du, werkler, schon ein Ergebnis mit anderen Versionen der Unicams erzielt?? Wenn ja, was ich hoffe, wie hast du es hinbekommen???

    Vielen Dank!!!
     
    #13
  15. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Wenn du eine V14 ohne Ehering betreiben möchtest im Unicam 3.0, solltest du ein Upgrade in Betracht ziehen, damit du die 4.xx Firmware nutzen kannst oder direkt das Unicam 4.0 besorgen.
    Alles andere hat auf Kurz oder Lang den Ehering zur Folge.
    Wenn deine Karte noch nicht aktiviert ist bitte folgendes beachten:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #14
  16. dersmartetobi
    Offline

    dersmartetobi Newbie

    Registriert:
    1. April 2016
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: UNICAM EVO 3.0 / SKY V14 in Panasonic TX-L42ETW50 funktioniert nicht

    Hallo Bevatron,
    eigentlich ist es mir egal, ob die V14 mit meinem Unicam verheiratet wird, denn ich möchte nur den sky-Receiver nicht benutzen... Aber dennoch finde ich nach Software-Update mit meinem Unicam Evo 3.0 und Troja 3.24 kein Signal... :(
     
    #15

Diese Seite empfehlen