1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

User Probleme Ungültige Angabe: Anhang

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von no_spam_for_me, 19. März 2013.

  1. no_spam_for_me
    Offline

    no_spam_for_me Ist gelegentlich hier

    Registriert:
    10. September 2012
    Beiträge:
    86
    Zustimmungen:
    26
    Punkte für Erfolge:
    0
    Hallo,

    im

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    bekomme ich
    [h=2]Digital Eliteboard Systemmitteilung!!!!![/h]Ungültige Angabe: Anhang
    Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind,

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    .

    ???

    LG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Online

    Kermit Guest

    AW: Ungültige Angabe: Anhang

    Hi,

    seit Anfang Februar gibt es keine Anhänge mehr in den Beiträgen.
    Schreib doch einfach den Poster an und bitte ihn dir die Dateien (z.B. im Downloadbereich) zur Verfügung zu stellen die du suchst.

    Grüße

    Kermit
     
    #2
  4. Pinscher
    Offline

    Pinscher Newbie

    Registriert:
    6. März 2013
    Beiträge:
    17
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Ungültige Angabe: Anhang

    Warum nicht gleich ehrlich unterhalb des DEB-Logos darauf hinweisen, dass das DEB Anfang Februar gehackt wurde und deshalb Anhänge oder Bilder in Anleitungen nicht mehr vorhanden sein könnten. Ein Aufruf an die Poster, ihr Anleitungen zu überprüfen und ggf. wieder zu vervollständigen würde manche Frage der User erübrigen. Die Problemlösung jetzt auf den User abzuwälzen ist eines TOP-Boards nicht würdig.
     
    #3

Diese Seite empfehlen