1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

...und wieder ein Rev M Tuner Problem

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von LonelyHunter, 15. August 2011.

  1. LonelyHunter
    Offline

    LonelyHunter Ist gelegentlich hier

    Registriert:
    24. Oktober 2010
    Beiträge:
    83
    Zustimmungen:
    16
    Punkte für Erfolge:
    8
    Hallo Zusammen,
    habe 2 neue Boxen. Beide Rev M Tuner und Mainboard. Habe das Problem, wenn ich einige Zeit (Stunden) HD+ schaue, fangen die Boxen(Tuner) an zu spinnen.

    Die BER steigt,SNR fällt von 100% und endet mit einem obligatorischen "Tunen fehlgeschlagen"

    Wenn ich kurz auf einen anderen Sender zappe und sofort wieder zurück geht es wieder eine Zeit.

    DAs Problem tritt aber soweit ich es bis jetzt feststellen konnte nur auf HD Sendern auf.

    Der M Tuner und somit die ganze Box wird auch mehr als warm. Deswegen hatte ich an ein thermisches Problem gedacht und habe mir einen externen Lüfter, der seine Arbeit gut erledigt besorgt. Die Temperatur ist laut HDD Sensor nicht mehr höher als 35 Grad (vorher waren es zeitweise 55)

    habe noch einen Ersatztuner, auch M, zeitweise verbaut und schon verschiedene Images ausprobiert.

    Problem besteht weiterhin und jetzt wird die Luft für mich schon langsam dünn und weis nicht was ich noch so probieren könnte.

    Meine alte Box mit einem L3 tuner funktioniert auch ohne Lüftermod am gleichen Anschluß bestens.

    Fällt euch noch was ein oder habt ihr ähnliche Probleme mit dem M Tuner.
    Was man so in den Foren liest, gehen die Meinungen zu dieser Rev ja auseinander. Die Einen schwören darauf und die Anderen sagen absoluter Mist!
    Ich habe auch schon daran gedacht, das das Teil zu empfindlich ist und deswegen übersteuert, von Arbeitspunkverschiebung, Überhitzung usw. Ich meine 16-17dB ist schon ein mächtiges Eingangssignal...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. el blindo
    Offline

    el blindo Elite User

    Registriert:
    6. August 2010
    Beiträge:
    1.872
    Zustimmungen:
    1.222
    Punkte für Erfolge:
    113
    AW: ...und wieder ein Rev M Tuner Problem

    Hätte was zum testen für dich. Kommt nach /lib/modules/--kernelversion--/extra und dann reboot!:eek:kkiale:
     
    #2
  4. basque
    Offline

    basque Spezialist

    Registriert:
    9. September 2007
    Beiträge:
    506
    Zustimmungen:
    165
    Punkte für Erfolge:
    43
    AW: ...und wieder ein Rev M Tuner Problem

    oder tausche mal das netzteil (externe)...

    viel erfolg...
     
    #3
  5. Fossil1
    Offline

    Fossil1 Ist oft hier

    Registriert:
    2. August 2009
    Beiträge:
    112
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: ...und wieder ein Rev M Tuner Problem

    Hallo
    Wenn hier auch leute test ohne Kühlung am laufen haben muss ich noch mal sagen.
    Baut euch ein guten lüfter in die box und ihr habt auch lange freude an der clone .
    Es schont alle teile .
    Der einfachste weg den ich kenne ist ein 9v lüfter an scart .
    DIe box beim booten hat sogar 12v kurz somit kann der lüfter nicht hängen .
    Und wenn wieder die Stimme kommen sollte kauft ein orginal da muss icxh leider sagen dort muss auf jeden fall ein lüfter rein sonnst geht nix .
    Es ist natürlich auch möglich eine kleine lüftersteuerung zu bauen die teile sind recht billig .WIe auch immer wenn eine box sehr heis ist kühlen und es wird besser.
    mfg Fossil
     
    #4
  6. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: ...und wieder ein Rev M Tuner Problem

    Vielleicht noch mal lesen !:emoticon-0165-muscl
     
    #5

Diese Seite empfehlen