1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Umbau auf Kabel - kein Tuner

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Daemel, 5. Oktober 2011.

  1. Daemel
    Offline

    Daemel Meister

    Registriert:
    25. März 2009
    Beiträge:
    715
    Zustimmungen:
    190
    Punkte für Erfolge:
    43
    Hallo zusammen,

    ich habe meine Sim 1 Clone auf einen Kabeltuner umgebaut, das neueste Newnigma hier aus der Database für Sim 1 Boxen geflasht, die Box lebt, ich kann fröhlich durch alle Menu Punkte marschieren.

    Allerdings wird mir kein Tuner zur Konfiguration angeboten....gibt es da irgendwas einzustellen (habe selbst kein Kabel...daher auch keine Erfahrung damit)?

    Oder gibt es da nicht mehr zu diagnostizieren als Tuner defekt?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. black.death
    Offline

    black.death VIP

    Registriert:
    15. Februar 2011
    Beiträge:
    931
    Zustimmungen:
    963
    Punkte für Erfolge:
    0
    Beruf:
    Angstmachermeister in der vierten Generation
    Ort:
    Digital-Eliteboard
    AW: Umbau auf Kabel - kein Tuner

    Moin Daemel,

    normal Tuner einstecken (auf richtigen Sitz achten) ... dann die Box booten und der Tuner wirde normal erkannt... und man kann Suchlauf machen.

    Eigentlich muss man da nichts mehr einstellen... aber wie kannst Du jetzt überprüfen ob der Tuner hin ist ? Nochmal aus und einstecken u.s.w. vielleicht mal anderes Image ausprobieren & flashen... hast Du überhaupt keine Kabeldose in Deiner Wohnung ?

    Gruß black.death
     
    #2

Diese Seite empfehlen