1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem UFS922 startet nicht

Dieses Thema im Forum "UFS 922" wurde erstellt von Kathi-Fan, 18. Januar 2014.

  1. Kathi-Fan
    Offline

    Kathi-Fan Newbie

    Registriert:
    18. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hy alle zusammen.
    Habe das Problem das mein UFS922 nicht mehr startet.
    Anders wie in dem anderem Forum-Thema hab ich nichts außergewöhnliches getan.
    TV geschaut - ausgeschaltet - eingeschaltet - nichts ging mehr
    Kam vorhin nachhause und schaltete den Receiver an aber außer das Lüfterrad tut sich nichts.
    Festplatte läuft nicht.
    Keine Anzeige im TV oder auf dem Display.
    Auch die Möglichkeit mit einem Firmwareupdate funzt nicht mehrmals probiert.



    Leider ohne Erfolg :emoticon-0106-cryin

    Hat jemand nen guten Rat für mich.

    Thx
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. fusion1337
    Offline

    fusion1337 Newbie

    Registriert:
    4. Dezember 2013
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: UFS922 startet nicht

    klingt nach einem defekt in der spannungsversorgung. mach die Box mal auf und schau ob du irgendwo aufgeblähte elko's sehen kannst. die würden dann so aussehen : [​IMG]
    die sind oben etwas aufgebläht. Die müssten dann erneuert werden.

    MfG fusi
     
    #2
  4. Topperfield7
    Offline

    Topperfield7 Ist oft hier

    Registriert:
    16. Juni 2012
    Beiträge:
    180
    Zustimmungen:
    19
    Punkte für Erfolge:
    0
    Beruf:
    Elektrotechniker
    AW: UFS922 startet nicht

    Hatte letztens auch ne 922 ohne aufgeblähte Elkos, die auch nicht mehr startete.

    Einfach nach "ufs922 netzteil" suchen, irgendwo in den Foren steht dann welche Elkos du wechseln must.

    Seither geht sie wieder.
     
    #3
  5. fusion1337
    Offline

    fusion1337 Newbie

    Registriert:
    4. Dezember 2013
    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: UFS922 startet nicht

    Bei mir war es der elko 211. Ich hab den originalen 1500mF 10V gegen einen 2200mF mit 25V getauscht. Seit dem läuft er ohne probleme.

    Gesendet von meinem SM-N9005 mit Tapatalk
     
    #4
  6. Kathi-Fan
    Offline

    Kathi-Fan Newbie

    Registriert:
    18. Januar 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: UFS922 startet nicht

    Hy Leutz
    Danke für eure Antworten.
    Nach dem ich hier gepostet habe fiel mir ein das da evtl noch ne Garantie drauf ist.
    So war es auch und gab das Gerät ab und seit gestern wieder zurück.
    Es war die Spannungsversorgung aber ob da Elko's aufgebläht waren kann ich nicht sagen.
    Als ich nach schaute st mir nichts derartiges aufgefallen.
    Leicht berauscht :emoticon-0103-cool: und um diese Uhrzeit glaub ich auch verzeihbar.
     
    #5

Diese Seite empfehlen