1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

UFS 922 bootet nicht nach dem flashen

Dieses Thema im Forum "Enigma2" wurde erstellt von nemomd, 23. September 2010.

  1. nemomd
    Offline

    nemomd Newbie

    Registriert:
    20. September 2010
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,
    ich habe jetzt Hot_Summer_V2 Flash per USB und auch per MPI 2.1 installiert.
    Wenn die Box neu bootet hängt die UFS im Begrüßungsbildschirm.
    Kathrein UFS-922

    Flashen ohne Fehlermeldung.

    Warum bootet die Kathi nicht?

    Original kann ich zurückspielen und bootet ohne Probleme.

    Was mache ich falsch.

    Vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.295
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: UFS 922 bootet nicht nach dem flashen

    Hast du vorher auch miniUPDATEr1.3 auf die Kathi geflashed?
    Ohne dies läuft kein aktuelles E2 Image im Flash bzw. bootet gar nicht erst
     
    #2
  4. nemomd
    Offline

    nemomd Newbie

    Registriert:
    20. September 2010
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: UFS 922 bootet nicht nach dem flashen

    Hallo,

    vielen Dank für deine Info.

    Die Datei habe ich. Aber ich habe nichts gefunden wie ich diese verarbeite.

    Vielen Dank für deine Hilfe.
     
    #3
  5. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.295
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: UFS 922 bootet nicht nach dem flashen

    Die musst du, bevor du das E2 flashed, per MPI auf die Kathi installieren
     
    #4
  6. nemomd
    Offline

    nemomd Newbie

    Registriert:
    20. September 2010
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: UFS 922 bootet nicht nach dem flashen

    Hallo,

    also.
    1. BA installieren.
    2. miniUPDATEr1.3
    3. E2

    Ist das richtig?
     
    #5
  7. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.295
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: UFS 922 bootet nicht nach dem flashen

    Wieso BA?
    Ich dachte, du möchtest E2 in den Flash installieren?
    Und übrigens, ein E2 Flash Image kann man gar nicht per USB Stick installieren!!!! Das geht nur per MPI
     
    #6
  8. nemomd
    Offline

    nemomd Newbie

    Registriert:
    20. September 2010
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: UFS 922 bootet nicht nach dem flashen

    Hallo,

    also ich habe eine neue FP eingebaut und möchte E2 ins Flash kopieren seit ganz vielen Stunden.

    Denn ich möchte die komplette interne FP nutzen können.

    Ich habe jetzt alles neu aufgesetzt.

    Mein Problem ist.

    Das der MPI 2.1 immer abstürzt.

    Die Box in den Stand-By setzen, dann ausführen und dann habe ich folgendes Problem.

    Der Remoteserver hat einen Fehler zurückgegeben (550) Datei nicht verfügbar. oder kein Zugriff.

    Installiere ich zusätzlich eine FullUSB Version und boote damit, dann läuft der MPI ohne Probleme.
    Allerdings die Box startet dann nicht.

    Vielen Dank
     
    Zuletzt bearbeitet: 23. September 2010
    #7
  9. pandora0815
    Offline

    pandora0815 Ist oft hier

    Registriert:
    18. Juli 2010
    Beiträge:
    158
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    AW: UFS 922 bootet nicht nach dem flashen

    Hallo

    Du hast eine 922er richtig?
    Sicher kannst du über USB Stick E2 flashen.
    Suche mal im AAF-Bo**d nach E2 Flash Helper RAR
    Geht ganz easy.

    pandora0815
     
    #8

Diese Seite empfehlen