1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem UFS 910 Osam probleme

Dieses Thema im Forum "UFS 910" wurde erstellt von tiwaz, 12. Mai 2013.

  1. tiwaz
    Offline

    tiwaz Ist gelegentlich hier

    Registriert:
    9. Januar 2011
    Beiträge:
    73
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Hi,
    ich hoffe ihr könnt mir helfen, ich habe eine UFS910 mit BPanther Neutrino Image im Flash auf dem ich Oscam instalieren wollte. Was auch erst geklapt hat nur nachdem ich Oscam neugestarten habe ist es verschwunden, ich finde über emu Auswahl kein oscam und über ftp auch nicht. Selbst das neuinstalieren über Ftp geht nicht er sagt mir immer Kritischer Dateiübertragungsfehler. Was kann ich machen?

    Gruss Tiwaz
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kathi912
    Offline

    Kathi912 Meister Supporter

    Registriert:
    12. Dezember 2011
    Beiträge:
    748
    Zustimmungen:
    661
    Punkte für Erfolge:
    93
    AW: UFS 910 Osam probleme

    hi tiwaz,
    welches ftp Programm nimmst du denn?
    Hast du die Box mal neu gestartet, und dann dein FTP Programm neu gestartet?
    Die cam die du installieren willst muss den selben Namen wie im Emu Menü haben,habe ich mal bei neutrino gelesen.
    Sonnst wird sie auch nicht angezeigt im Menü.
    Ich selber nutze keine cams aber mit dem FTP mache ich des öfteren, beim HDMU um Skins und sowas zu kopieren.
    Hatte den von dir beschriebenen Fehler aber noch nicht.

    gruss
     
    #2
  4. tiwaz
    Offline

    tiwaz Ist gelegentlich hier

    Registriert:
    9. Januar 2011
    Beiträge:
    73
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: UFS 910 Osam probleme

    Hi,

    ich nutze den filezilla habe es mit neustarten versucht ändert nichts, hier mal die Meldung


    Antwort: 257 "/var/emu"
    Befehl: TYPE A
    Befehl: CWD /var/emu
    Antwort: 200 Switching to ASCII mode.
    Befehl: PASV
    Antwort: 250 Directory successfully changed.
    Befehl: PWD
    Antwort: 227 Entering Passive Mode (192,168,0,107,246,93).
    Befehl: STOR camd3
    Antwort: 257 "/var/emu"
    Befehl: TYPE A
    Antwort: 553 Could not create file.
    Fehler: Kritischer Dateiübertragungsfehler
    Antwort: 200 Switching to ASCII mode.
    Befehl: PASV
    Antwort: 227 Entering Passive Mode (192,168,0,107,202,231).
    Befehl: STOR oscam
    Antwort: 553 Could not create file.
    Fehler: Kritischer Dateiübertragungsfehler

    Vielleicht sagt dir das ja was.
     
    #3
  5. Kathi912
    Offline

    Kathi912 Meister Supporter

    Registriert:
    12. Dezember 2011
    Beiträge:
    748
    Zustimmungen:
    661
    Punkte für Erfolge:
    93
    AW: UFS 910 Osam probleme

    ok dann sollte der Fehler in den Einstellungen von Filezilla sein.
    schau mal in die Einstellungen unter Übertragungen Dateitypen.
    da solltest du auf binär stellen und es sollte gehen.

    gruss
     
    #4
  6. tiwaz
    Offline

    tiwaz Ist gelegentlich hier

    Registriert:
    9. Januar 2011
    Beiträge:
    73
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: UFS 910 Osam probleme

    Das war es leider nicht, kann es sein das der Speicher voll ist?


    Wenn ich oscam in oscam1 umbennen kann ich die datei übertragen aber ich kann sie nicht wieder in oscam umbennen.
     
    Zuletzt bearbeitet: 12. Mai 2013
    #5
  7. Kathi912
    Offline

    Kathi912 Meister Supporter

    Registriert:
    12. Dezember 2011
    Beiträge:
    748
    Zustimmungen:
    661
    Punkte für Erfolge:
    93
    AW: UFS 910 Osam probleme

    dann schau mal im Menü unter Informationen wie es mit dem Speicher aussieht.
    Ich habe leider nur das neue NMP Neutrino im Multiboot auf der 912er.
     
    #6
  8. tiwaz
    Offline

    tiwaz Ist gelegentlich hier

    Registriert:
    9. Januar 2011
    Beiträge:
    73
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: UFS 910 Osam probleme

    Der Speicher kann es ja eigentlich nicht sein wenn ich die gleiche Datei mit geänderten Namen rüberschieben kann.

    Beim KCC ist das gleiche problem.

    Sobald eine Datei den Namen Oscam hat, kann ich sie nicht verschieben.
     
    Zuletzt bearbeitet: 12. Mai 2013
    #7
  9. Kathi912
    Offline

    Kathi912 Meister Supporter

    Registriert:
    12. Dezember 2011
    Beiträge:
    748
    Zustimmungen:
    661
    Punkte für Erfolge:
    93
    AW: UFS 910 Osam probleme

    da ist aber ganz schön was schief gelaufen bei dir.
    irgendwie scheint ja dann die oscam noch drauf zu sein ohne das du sie sehen kannst.
    Da habe ich jetzt auch kein Plan mehr. Die einzige Idee wäre neu zu flashen die ich noch hab.
    Aber das ist ja wieder etwas Arbeit, aber kann dir jetzt leider erst mal nicht weiter helfen.
     
    #8
    tiwaz gefällt das.

Diese Seite empfehlen