1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ubuntu 12.10 Server mit 2x Hd+ und 3x viaccess

Dieses Thema im Forum "CS Root & Vserver" wurde erstellt von csm, 1. April 2013.

  1. csm
    Offline

    csm Ist oft hier

    Registriert:
    28. April 2008
    Beiträge:
    146
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    @ All
    Leider habe ich seid kurzem folgendes Problem.
    Der CPU wird nach kurzer Zeit aber unregelmäßig zu 100 % ausgelastet.
    1070 root 20 0 15664 2836 1692 S 100,1 0,1 384:03.84 CCcam.x86
    Weiß jemand wie ich dieses ändern kann.
    Gruß CSM
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.281
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Ubuntu 12.10 Server mit 2x Hd+ und 3x viaccess

    was hast du gemacht das es pasiert ist ??

    tue das wider zurück befor das angefangen hat

    cccam nimt keine 100% der CPU leistung
     
    #2
  4. csm
    Offline

    csm Ist oft hier

    Registriert:
    28. April 2008
    Beiträge:
    146
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ubuntu 12.10 Server mit 2x Hd+ und 3x viaccess

    @ All
    Also , leider kann ich es nicht mehr so machen wie es war.
    Habe das Ubuntu neu aufgesetzt und trotzdem immer wieder das Problem.
    Leider weiß ich nicht was ich noch machen kann.
    Gruß
     
    #3
  5. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.281
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Ubuntu 12.10 Server mit 2x Hd+ und 3x viaccess

    wieso grade 12.10 ??

    es hat doch problemme mit dem grub , oder hast du es geregelt bekommen mit dem grub ??

    hast du die osiris 1.5 instaliert ? , alle pakete ?
     
    #4
  6. csm
    Offline

    csm Ist oft hier

    Registriert:
    28. April 2008
    Beiträge:
    146
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: Ubuntu 12.10 Server mit 2x Hd+ und 3x viaccess

    @
    Wie meinst du das " Probleme mit grub "
    Ich konnte das Ubuntu normal installieren.
    Habe soweit auch keine Probleme.
    osiris habe ich nicht installiert.
    Ich denke vielleicht das es mit den neuen Viaccess Karten Probleme gibt.
    Habe auch schon einen anderen Server mit 12.04 LTS aufgesetzt
    dort ist aber das selbe Problem.
    Genauso kommt das Problem mit meiner XT9x00
    Also ich weiß nicht was ich machen kann ???
    Gruß CSM
     
    #5

Diese Seite empfehlen