1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Tunersetup terrestrisch klappt nicht?

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von zupp, 27. Mai 2013.

  1. zupp
    Offline

    zupp Newbie

    Registriert:
    17. Mai 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe neuen db800se tripple tuner. Habel Kabelempfang hingekriegt, wurde leider gestern abgeschaltet. Bis SAT Anlage kommt, woolte ich terrestrisch empfangen. Service Scan läuft durch bei mehreren Einstellungen, wenn einstellung falsch, gleich meldung, kein serveice. Das ist okay. Wenn die Box aber nach 5 min scannen nichts findet, könnte die neue Antenne HAMA 23 dB defekt sein oder falsche einstellung?

    Kabel am richtigen Tuner hinten mitte
    Einstellungen:
    config mode advaced
    Satellite DVB-T
    LNB 1
    Prio auto
    LOF Cable or DTMB LNB for Sunray 3in1 (damit ging kabel)
    tonemode band
    DISEqC none


    scan läuft, findet nixhts, nada


    hat jemand ne Idee?

    Danke im Voraus

    Zupp:emoticon-0120-doh:


    EDIT: Antenne geht, an anderem TV findet das Gerät 17 digit. ter. Sender. Also Einstellung oder XML. Weiß jemand Rat?

    okay, Antenne zu schwach. Im OG geht es im EG zu wenig Empfang. Testleitung von oben nach unten und db scannt und findet. Einstellungen sind okay.

    Thema erledigt.
     
    Zuletzt von einem Moderator bearbeitet: 27. Mai 2013
    #1

Diese Seite empfehlen