1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Tunerprobleme

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von lisdorf59, 6. Mai 2012.

  1. lisdorf59
    Offline

    lisdorf59 Newbie

    Registriert:
    13. November 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    mein Tuner funktioniert irdengwie bei meiner Box nicht richtig, er macht immer komische Klickgeräusche. In einem anderen Tuner funktioniert er. Hat jemanc eine Idee?

    Thanx in advance

    lisdorf59
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    Hi


    Nimm den anderen Tuner (wohl eher Receiver, oder ?) :dfingers:
     
    #2
  4. lisdorf59
    Offline

    lisdorf59 Newbie

    Registriert:
    13. November 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Tina Redlight,

    ich habe 3 verschiedene Tuner in der Box ausprobiert, einer wird erkannt, aber er findet keine Sender. Liegt def. nicht am Kabel etc.
    Hat sonst jemand ne Idee, weshalb die Tuner in dem Receiver nicht funzen?

    Thanx in advance
    lisdorf59
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.302
    Zustimmungen:
    3.549
    Punkte für Erfolge:
    113
    Mal versucht ein anderes Netzteil zu nutzen?
     
    #4

Diese Seite empfehlen