1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Tuner nicht installiert...

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von VW-Freak, 8. Juli 2009.

  1. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    Habe zwar jetzt geschafft das Gemini 4.3 zu installieren aber kann keine Sendersuche starten da mein Tuner nicht gefunden werden kann...

    Muss ich die Treiber manuell installieren ??? Wenn ja wie mache ich das ?

    Verwende den Bootloader aus dem zweiten post. Habe eine Clone Box

    EDIT: Habe jetzt wieder gemini 4.0 und es geht einwandfrei...möchte aber 4.3 haben. :)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. emil1
    Offline

    emil1 Moderator Digital Eliteboard Team

    Registriert:
    22. März 2009
    Beiträge:
    2.490
    Zustimmungen:
    2.587
    Punkte für Erfolge:
    0
    AW: Tuner nicht installiert...

    Hallo

    1 Enstelung >> Kanalsuche
    2 Tuner-Konfiguration >> ok Druken
    3 Konfig.einfach für - bis 4 sat.
    Konfig.erweitert ab 5 sat.

    noch ein Automatische suche und fertig :dfingers:
     
    #2
  4. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    AW: Tuner nicht installiert...

    Das Problem ist das der Tuner in der Konfiguration gar nicht gelistet ist. Da steht Tuner A LEER

    Ich habe Cable kein SAT
     
    #3
  5. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Tuner nicht installiert...

    menü/einstellungen/konfiguration/
    dann rechts oder links bis einfach oder erweitert oder angeschaltet da steht!(ist zumindest bei sat so)

    jedenfalls darf dort nicht "nichts angeschlossen" stehen!!
     
    #4
  6. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    AW: Tuner nicht installiert...

    Also fasse ich nochmal alles zusammen.

    1 Das neue Gemini 4.3 Flashen.
    2 Danach ausschalten und

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    flashen
    3 Anschliessen und Booten
    4 menü/einstellungen/konfiguration/
    dann rechts oder links bis einfach oder erweitert oder angeschaltet da steht! (ist zumindest bei sat so)

    EDIT: Brauche ich da nicht einen 73 Loader ??
     
    #5
  7. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Tuner nicht installiert...

    der tuner müsste aber trotzdem erkannt werden!!
     
    #6
  8. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    AW: Tuner nicht installiert...

    Ist es normal das ich das LINKS/RechtS bei Gemini 4.3 machen muss.

    Habe jetzt wieder Gemini 4.0 und da wird der Tuner automatisch erkannt
     
    #7
  9. VW-Freak
    Offline

    VW-Freak Spezialist

    Registriert:
    7. Juli 2009
    Beiträge:
    505
    Zustimmungen:
    56
    Punkte für Erfolge:
    28
    AW: Tuner nicht installiert...

    Habe jetzt wieder Gemini 4.3 und unter menü/einstellungen/konfiguration/
    dann rechts oder links tut sich nix
     
    #8

Diese Seite empfehlen