1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

trotz server connect Bild dunkel

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von obscho, 21. Dezember 2010.

  1. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hi,

    nach langen rumprobieren hab ich das diablo wifi zum laufen bekommen. Im Menü adon oder so zeigt der mir das cccam connect ist.
    Die cccam ist richtig konfiguriert da die selbe Datei in meiner DBox super leuft.
    Ich hab die Underword 1.93 drauf, das einzige was ich gemacht hab ist in ordner EMU cccam die fertige cccam datei eingefügt und natürlichh das WLAN eingerichtet.
    Warum geht das net ? RTL usw geht das kommt aber denke ich durch das EMU selbst.
    Was fehlt da noch ( irgend eine Datei oder eine Einstellung )
    Kann mir einer helfen was noch zu machen ist damit das ding leuft.

    Danke schon mal für hilfreiche Lösungen ;-)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: trotz server connect Bild dunkel

    schreib doch mal wie deine cccam.cfg aussieht
     
    #2
  4. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    SERVER LISTEN PORT : 62001



    c: xxxxxxxx.dyndns.org 62001 benutzer password 1 0 0 { 0:0:1 }
     
    #3
  5. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: trotz server connect Bild dunkel

    c:xxxxxxxx.dyndns.org 62001 benutzer password 1 0 0 { 0:0:1 }
    ohne leerzeichen!!
    überprüfe auf korrekte caid
    i
     
    #4
  6. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.333
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: trotz server connect Bild dunkel

    c:xxxxxxxx.dyndns.org 62001 benutzer password 1 0 0 { 0:0:1 }

    das rote kanst du auch gleich weg schmeisen , zum not kanst du es in der F linie bloken
     
    #5
  7. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    da ist alles richtig eingetragen.
    Ich seh den Client auch im cccam server unter active client nur in der letzten Spalte Last used share dort wo steht was für ein Programm man grade schaut steht als letztes in der Klammer nok und bei den anderen client das was geht steht ok.
    Kann das an den Modul liegen da gibt es ja einige Einstellungen wie:
    CAS: ( wofür ist das )
    Keys: ( brauch ich das für CS )
    Konfiguration: ( da gibs ja jede menge einzustellen )
    Utilities: ( ist das ne Einstellung für die zwei Slots die verbaut sind )

    Ich hab gemerk wenn ich unter konfiguration das EMU auf off setze der Client aus der Active Client Liste verschwindet.

    menge Fragen keine Andworten
     
    #6
  8. ODB82
    Offline

    ODB82 Hacker

    Registriert:
    18. Januar 2009
    Beiträge:
    399
    Zustimmungen:
    61
    Punkte für Erfolge:
    0
    Beruf:
    ...
    Ort:
    im Osten
    AW: trotz server connect Bild dunkel

    nok gibts ja eigentlich nur wenn das wifi auf einen nicht abonierten Sender (im share) zugreift

    grüße
     
    #7
    Pilot gefällt das.
  9. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    meine Karten haben ein voll Abo sprich alles muß gehn auserdem funktioniert meine DBox ja auch mit dem Programmen.
    Nichts des to Trotz wofür sind die einzelnen Einstellungen ? Gibs vieleicht oder hat vieleicht einer eine Erklärung zu den einzelnen Einstellungen. Ich würde gerne wissen was ich mache wenn ich was mache.
     
    #8
  10. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: trotz server connect Bild dunkel

    cccam ist ein emulator also wenn du emu auf off stellst geht die cccam nicht mehr.
    cas ist das verschlüsselungssystem
    keys brauchst nicht für cs

    wechsle mal zur uw1.95 die funktioniert bei den meisten
     
    #9
  11. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    ich probier mal mit 1.95 habe jetzt die 1.93 drauf.
    Krieg ich hier im Downloadcenter die 1.95 ?

    Und wie müssen die Einstellungen bei dem Menüpunkt Konfiguration sein ?
     
    #10
  12. Rickk
    Offline

    Rickk Super Elite User

    Registriert:
    11. September 2009
    Beiträge:
    2.568
    Zustimmungen:
    1.213
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: trotz server connect Bild dunkel

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    so sieht es bei mir aus
     
    #11
  13. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    so um das Thema hier ab zu schließen, das Ding funst jetzt.
    Was habe ich gemacht. Um ehrlich zu sein keine Ahnung.
    Ich hab jetzt die 1.96 drauf gemacht, wurde auch net hell. Dann hab ich die cccam.cfg ein wenig umgeschrieben und zwar so wie es im orginal emu/cccam Ordner steht. Sieht ein wenig anders aus wie die die ich oben gepostet habe die wo ich für die Dbox benutze. Das dumme war das es danach immer noch nicht ging.
    Einen Tag später hab ich mal auf den cccam Server geschaut und sehe da in der Klammer steht auf einmal ok. Und wirklich alles geht auf einmal werde das jetzt ein paar Tage ausprobieren ob auch störungsfrei leuft.
     
    #12
  14. cinfo
    Offline

    cinfo Newbie

    Registriert:
    6. März 2010
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: trotz server connect Bild dunkel

    Hi,

    Könntest Du das bitte mal posten?

    Danke
    cinfo
     
    #13
  15. obscho
    Offline

    obscho Newbie

    Registriert:
    16. Dezember 2010
    Beiträge:
    10
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: trotz server connect Bild dunkel

    so sieht die bei der Dbox aus

    SERVER LISTEN PORT : 62001



    C: IP von Server 62001 Benutzer Password 1 0 0 { 0:0:1 }

    und so in den Modul

    c: IP von Server 62001 Benutzer Password
     
    #14
    cinfo gefällt das.
  16. cinfo
    Offline

    cinfo Newbie

    Registriert:
    6. März 2010
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: trotz server connect Bild dunkel

    Hi,

    super so geht es auch hier

    Denn wer hier leider immer FALSCH verbreitet das man KEINE Leerzeichen verwenden sollt.

    Das ist nicht richtig da es auch hier nur MIT Leerzeichen geht!!!

    Und das schon ab der Version 1.96 & und einem CCcam 2.0.11 Server

    Grüße
    cinfo
     
    #15

Diese Seite empfehlen