1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem TP-Link TL-WN321G wird nicht erkannt.

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Mogelhieb, 17. November 2011.

  1. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    Ich wollte meine Dreambox 800 HD Clone übers WLAN laufen lassen. Habe mir dazu den TP-Link TL-WN321G besorgt. Den habe ich aus der Liste der funktionierenden WLAN Sticks.

    Auf der Dreambox ist das Image

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Nun habe ich wie empfohlen die Netzwerkverbindung deaktiviert, den Stick eingesteckt und einen Neustart gemacht. Aber leider bekomme ich unter Menü--> Einstellungen--> System--> Netzwerk
    nicht die Auswahl fürs WLAN. Es wird nach wie vor nur der LAN Anschluss erkannt obwohl der Stick drin steckt. Habe ich noch was vergessen?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.307
    Zustimmungen:
    3.550
    Punkte für Erfolge:
    113
    AW: TP-Link TL-WN321G wird nicht erkannt.

    Würde ein älteres Image testen. Der Stick läuft derzeit auch nicht mit Orginal Box.

    newnigma2.to/wbb2/addreply.php?action=quote&postid=113221
     
    #2
    Mogelhieb gefällt das.
  4. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: TP-Link TL-WN321G wird nicht erkannt.

    TP-link WN321G V4.0 funktioniert nicht!
    cat /proc/bus/usb/devices
     
    #3
    Mogelhieb gefällt das.
  5. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: TP-Link TL-WN321G wird nicht erkannt.

    Ich habe die Ver.4.1 :(
    Nungut, werde mir wohl einen anderen kaufen müssen oder ein altes Image fahren.
     
    #4
  6. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: TP-Link TL-WN321G wird nicht erkannt.

    Auch die V4.1 diese ist nicht kompatibel mit der DM 800 ! :hell
     
    #5
    Mogelhieb gefällt das.

Diese Seite empfehlen