1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Topfield 7700 kein Empfang beim Tuner

Dieses Thema im Forum "Topfield HD Sonstige" wurde erstellt von Bahnstrasse0815, 9. November 2013.

  1. Bahnstrasse0815
    Offline

    Bahnstrasse0815 Newbie

    Registriert:
    18. Oktober 2013
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hab das Image HDMU_11021_E2_topf_209_git_5462 eingespielt, das läuft auch, nur was ich auch bei den Tunerkonfigs einstelle, ich kann keinen Sender empfangen bzw. die Suche ergibt 0 Treffer

    das interessante daran ist, mit der originalen Software läuft der Topf 1A, da kann ich normal schauen.

    angeschlossen hab ich nur am Tuner 1, hab auch den Tuner 2 auf nichts angeschlossen umgestellt, am Satfinder bringt er fast volles Signal, die Suche bleibt allerdings erfolglos.

    wenn ich auf einen Sender schalte steht bei SNR 99 und bei Ber 0

    :help:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. flattervogel
    Offline

    flattervogel Hacker

    Registriert:
    20. Dezember 2011
    Beiträge:
    362
    Zustimmungen:
    142
    Punkte für Erfolge:
    43
    AW: Topfield 7700 kein Empfang beim Tuner

    Drücke mal die Menue Taste,dann runter bis Einstellungen,ok drücken,1.Punkt-System,ok drücken,2.Punkt-Anpassen,ok drücken,5.Punkt-Bevorzugter Tuner-ändern von Automatisch auf Tuner1,dann mit grüner Taste bestätigen.
    Oder versuche mal die aktuellste Version HDMU_11607_E2_topf_209_git_5568_nodebug_mix.zip.
     
    #2

Diese Seite empfehlen