1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Tonprobleme Ibox 500

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von nightingale1978, 1. Juni 2010.

  1. nightingale1978
    Offline

    nightingale1978 Ist gelegentlich hier

    Registriert:
    27. Juli 2009
    Beiträge:
    65
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    Hallo,

    habe seit ein paar Wochen die IBox 500 von den Spaniern. Läuft auch eigentlich recht gut. Habe aber seit kurzem so komische Springer beim Ton, klingt dann immer ziemlich blechern. Ist auch auf den freien-Sendern.
    Hat jemand eine Idee an was das liegen kann.

    Hab Gemini 4.7 drauf.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. nightingale1978
    Offline

    nightingale1978 Ist gelegentlich hier

    Registriert:
    27. Juli 2009
    Beiträge:
    65
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    AW: Tonprobleme Ibox 500

    Kann denn hier keiner helfen???
     
    #2
  4. Ap@che
    Offline

    Ap@che Ist gelegentlich hier

    Registriert:
    1. April 2010
    Beiträge:
    65
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: Tonprobleme Ibox 500

    evtl. Skartkabel überprüfen (wackler oder tauschen), Box neu starten, neu flashen... usw... (das wäre ma meine Vorgehensweise). Wenn das alles nichts gebracht hat, nochmals melden. :dance3:
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Tonprobleme Ibox 500

    ich denke mal das du eine Box hast mit einer alten Boardserie drin (Revnummer der Platine 6.* - 7.2
    die habe das Problem das der Ton asyncron wird
     
    #4
  6. MarkyMan
    Offline

    MarkyMan Freak

    Registriert:
    12. November 2008
    Beiträge:
    284
    Zustimmungen:
    29
    Punkte für Erfolge:
    28
    AW: Tonprobleme Ibox 500

    Hi,

    ich habe auch das Prob. mit dem Asynch.Ton.Gibts da ne Lösung???

    Danke
     
    #5
  7. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Tonprobleme Ibox 500

    evtl mal altes Image nehmen (bis 4.2 bei Gemini)...also am besten das 3.9 dann sollte es behoben sein (meine Erfahrung)
    liegt meist an den alten Platinen/Boarde bis Rev 6.9
     
    #6
  8. oxwilliox
    Offline

    oxwilliox Freak

    Registriert:
    30. April 2010
    Beiträge:
    214
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Ort:
    Baggersee
    AW: Tonprobleme Ibox 500


    servus holzwurm

    hab 5 iboxen hier bei mir im haus und alle 5 haben das ton problem.
    Hab sie mal geöfnet und bei mir steht auf dem board dream multimedia 2008 rev 8.0.

    hab gemini 4.7 ; 4.6 ; 4.2 und
    nabilo darkstar 2 ausprobiert aber er blecherne ton bleibt.
    und auf dem tuner steht
    bsbe1-702b
    bsbe1-702b
    6021ca2b
    made in china

    und das gemini 3.9 fin ich leier nicht.

    kannst u mir vielleicht noch tipp geben was ich machen kann?

    ich häng mal bilder mit an
     
    #7
  9. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Tonprobleme Ibox 500

    Nein......
    das muß wohl an der ganzen Serie von denen liegen.
    Habe andere Clone da wo auch Rev 8.0 drin ist....da ist alles ok.....
    mußte eine haben zum vergleichen und testen....
     
    #8
  10. oxwilliox
    Offline

    oxwilliox Freak

    Registriert:
    30. April 2010
    Beiträge:
    214
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Ort:
    Baggersee
    AW: Tonprobleme Ibox 500

    hast du vielleicht bilder von anderen board rev? dan könnt ich mal vergleichen was da für teile verbaut sind und vielleicht bei meiner rev8austauschen.
    löten kann ich
     
    #9
  11. marcometer
    Offline

    marcometer Hacker

    Registriert:
    1. November 2008
    Beiträge:
    372
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    AW: Tonprobleme Ibox 500

    cool... und 2 von den tollen boxen hab ich depp dir jetzt auch noch abgekauft bzw gegen meine beiden super funktionierenden dm500c clones getauscht :D
     
    #10
  12. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Tonprobleme Ibox 500

    evtl mal das Evolution 2.5 Image mal probieren...evtl gibts da keine Tonprobleme
     
    #11
  13. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Tonprobleme Ibox 500

    Bringt nichts, weil anhand der Teile nichts erkennbar ist was für Teile das sind...sehen alle gleich aus
    Austauschen...dann nur das ganze Board
     
    #12

Diese Seite empfehlen