1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ton nicht synchron bei SPDIF

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von linzay, 21. Juni 2010.

  1. linzay
    Offline

    linzay Ist gelegentlich hier

    Registriert:
    18. Oktober 2009
    Beiträge:
    34
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hi,

    ich habe meinen Opticum 9600 mit meinen Logitech Z5500 über das optische oder coax. Kabel verbunden und muss feststellen dass der ton etwas anynchron ist

    Einstellungen bei AV hab ich schon alle Probiert.

    Was kann ich da tun?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. altintas1976
    Online

    altintas1976 Guest

    AW: Ton nicht synchron bei SPDIF


    probier mal die firmware fix 4.0 mirage
     
    #2
  4. linzay
    Offline

    linzay Ist gelegentlich hier

    Registriert:
    18. Oktober 2009
    Beiträge:
    34
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Ton nicht synchron bei SPDIF

    hmm ist die nicht nur für den homeserver betrieb? oder was ist an der anders?

    ich kanns ja mal testen
     
    #3
  5. leonie2
    Offline

    leonie2 Freak

    Registriert:
    2. Februar 2010
    Beiträge:
    289
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    AW: Ton nicht synchron bei SPDIF

    nee die laüft stabiler wie die optisoft teste mal rennt wie sau:dance3:
     
    #4
  6. linzay
    Offline

    linzay Ist gelegentlich hier

    Registriert:
    18. Oktober 2009
    Beiträge:
    34
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Ton nicht synchron bei SPDIF

    ich kann die 4.0 leider nich flashen, kann die datei nich auswählen...weis nicht warum..muss ich morgen nochmal schauen
     
    #5
  7. leonie2
    Offline

    leonie2 Freak

    Registriert:
    2. Februar 2010
    Beiträge:
    289
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    AW: Ton nicht synchron bei SPDIF

    Hast du einen S oder TS wenn du einen TS hast dann geht es leider nicht :emoticon-0124-worri
     
    #6
  8. linzay
    Offline

    linzay Ist gelegentlich hier

    Registriert:
    18. Oktober 2009
    Beiträge:
    34
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Ton nicht synchron bei SPDIF

    jaa hab den ts :JC_hmmm:
     
    #7
  9. leonie2
    Offline

    leonie2 Freak

    Registriert:
    2. Februar 2010
    Beiträge:
    289
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    AW: Ton nicht synchron bei SPDIF

    :emoticon-0124-worri nee dann gehts nicht schade
     
    #8

Diese Seite empfehlen