1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Tomtom TMC auf Eroda X10 HD Navi

Dieses Thema im Forum "iGO Primo" wurde erstellt von Chani577, 10. März 2013.

  1. Chani577
    Offline

    Chani577 Newbie

    Registriert:
    10. März 2013
    Beiträge:
    3
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,
    ich habe das Eroda (China-navi) x10 HD Navi mit installierten iGo Primo.
    Habe mir dazu das TomTom RDS-TMC version:4v00.014 geholt.

    nun suche ich seit gut 2Wochen im Internet nach technische Daten zu dem TMC und finde nix.
    weiss einer was ich in die sys.txt eintagen muss um das ich den TMC-Adapter nutzen kann?

    danke schonmal im vorraus
    im falle das es irgendein Tread dazu schon gibt:
    Habe unter suchfunktion leider nichts gefunden.
    ein link wäre dann nett, ein tut perfekt ;)

    Schönen Sonntag noch
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. fwba
    Offline

    fwba Hacker

    Registriert:
    13. Juni 2009
    Beiträge:
    356
    Zustimmungen:
    70
    Punkte für Erfolge:
    28
    AW: Tomtom TMC auf Eroda X10 HD Navi

    hat dein China Navi denn überhaupt einen USB Host Modus?
     
    #2
  4. Chani577
    Offline

    Chani577 Newbie

    Registriert:
    10. März 2013
    Beiträge:
    3
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Tomtom TMC auf Eroda X10 HD Navi

    Ein was?
    mein Kollege hatte über miniUSB jedenfalls schon ein TMC-Teil von pearl am laufen.
     
    #3

Diese Seite empfehlen