1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo TomTom Rider es werden die Blitzer nicht angezeigt

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von klaus1965, 16. Mai 2012.

  1. klaus1965
    Offline

    klaus1965 Newbie

    Registriert:
    2. Februar 2011
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo und Gruß aus Kassel,

    habe gestern die Blitzer ohne Reg auf das TomTom Rider geschoben, leider werden sie nicht angezeigt bei der Fahrt, kein Warnton !

    Was mache ich falsch, habe die ov2 und bmp in poi geschoben, nix geht.

    Über eine Antwort würde ich mich freuen.

    Gruß Klaus:emoticon-0111-blush
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    Hi klaus1965

    Welche Blitzer ? LInk bitte

    Hast Du denn einen Warnton eingestellt, falls ja wo ?



    Wohin hast Du die "geschoben" ? POIs gehören in den Kartnordner.
     
    Zuletzt bearbeitet: 16. Mai 2012
    #2
  4. klaus1965
    Offline

    klaus1965 Newbie

    Registriert:
    2. Februar 2011
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,

    habe die DACH ohne Registrierung vom 13.05 in Poi geschoben.

    Aber wer lesen kann ist klar im vorteil ! muß sie ins Kartenmaterial schieben und dann über POI verwalten aktivieren.

    Danke für's schnelle Antworten.

    Gruß

    Klaus
     
    #3

Diese Seite empfehlen