1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

TOMTOM One v2 Problem

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von birdy0815, 22. Januar 2010.

  1. birdy0815
    Offline

    birdy0815 Newbie

    Registriert:
    24. Oktober 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe soeben im Forum gestöbert aber nix passendes gefunden.

    Habe ein Tomtom one v2

    Habe mir heute die DE_AT_CH_830.2305 Karte aufgespielt und registriert - soweit ok - die Karte wird erkannt.

    Das eigentliche Problem tritt dann auf wenn ich dort bin wo mir die karte und der fahrweg angezeigt werden (Zielführung) und ich ins Menü zurück will um eine neue Route zu wählen oder einstellungen vorzunehmen. Normalerweise klickt man ja einfach auf die Karte und das Menü öffnet sich - Pustekuchen - bei mir hängt sich mein TT auf und startet sich nach 1 min neu.

    Was habe ich falschgemacht?

    Ach ja: Habe noch das Paket TTONE9000.1637 hier aus dem Forum aufgespielt

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Jakop
    Offline

    Jakop Newbie

    Registriert:
    11. November 2009
    Beiträge:
    21
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: TOMTOM One v2 Problem

    Du hast wahrscheinlich falsche oder Fehlerhafte System datei drauf.
     
    #2
  4. Louis-Cyphre
    Offline

    Louis-Cyphre VIP

    Registriert:
    8. Januar 2010
    Beiträge:
    1.681
    Zustimmungen:
    1.153
    Punkte für Erfolge:
    113
    Beruf:
    der Lichtbringer
    Ort:
    Heidiland ist ums Eck...
    AW: TOMTOM One v2 Problem

    Hatte ich auch.
    Hab dann die NC 8.201 drauf gejubelt und seitdem geht es einwandfrei.
    Die NC 8.14 und NC 8.17 wollte mein TomTom auch nicht.
    Hat sich da genauso verhalten wie Du es beschreibst.
    Man kann alles machen, bis auf die Karte tippen......
     
    #3

Diese Seite empfehlen