1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

TomTom One 3 Warntöne/Sound Problem

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von eclipse333, 30. August 2009.

  1. eclipse333
    Offline

    eclipse333 Newbie

    Registriert:
    2. November 2008
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Hallo zusammen,

    habe mir die neusten Karten auf meinem Tomtom drauf geladen. Hat alles super geklappt. Vielen, vielen dank dafür :)

    Jetzt habe ich folgendes Problem. Habe eure Warntöne genommen und wenn ich die benutzen will für die Blitzer dann bleibt mein Tomtom hängen und geht nicht mehr aus.
    Mein tomtom erkennt sie auch. Aber kann sie nicht abspielen.
    Was kann ich jetzt tun.

    Vielen Dank im voraus

    Gruß
    Eclipse333
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: TomTom One 3 Warntöne/Sound Problem

    Wenn's meine Warntöne sind, dann nur die im Mon-Format installieren. Die anderen gehen nicht!
     
    #2
  4. eclipse333
    Offline

    eclipse333 Newbie

    Registriert:
    2. November 2008
    Beiträge:
    23
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: TomTom One 3 Warntöne/Sound Problem

    Hallo,

    ja sind deine geht aber nicht. Sobald ich sie anhöhren will oder sie Einstellen möchte geht mein Sound aus und man hört nichts mehr.
    Das Tomtom geht auch nicht mehr aus muss man auf Rest drücken.
     
    #3
  5. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: TomTom One 3 Warntöne/Sound Problem

    Die habe ich alle selber erstellt, damit sie auf meinem ONE laufen, und zwar im Mono-Format! Auf meinem One auch getestet und gebraucht! Sonst wären die nie bereitgestellt worden!
    Die im Stereo-Format verursachten auf meinem One diese Fehler, die sie beschreiben!
    Insofern sie im Sound Ordner gespeichert sind und anwählbar sind und bei der Aktivierung der Blitzer zu hören sind ist es gut!
    Wenn nicht, dann verzichten sie eben drauf!
     
    Zuletzt bearbeitet: 30. August 2009
    #4
    eclipse333 gefällt das.
  6. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: TomTom One 3 Warntöne/Sound Problem

    Hier mal reinschauen, denn ich hab sie wieder getestet:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #5
    eclipse333 gefällt das.

Diese Seite empfehlen