1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

TomTom Go 700 will sich nicht anmelden

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Dr_Mabuse, 25. Juli 2009.

  1. Dr_Mabuse
    Offline

    Dr_Mabuse Newbie

    Registriert:
    10. Juli 2009
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe ein TomTom Go 700 FW 55.128 und folgendes Problem...

    Als ich das TomTom eingesteckt habe, lief alles wunderbar, Massenspeicher wurde erkannt und als USB Massenspeichergerät auf dem Arbeitsplatz bereitgestellt....

    abgezogen... seit dem wird das Gerät nur noch als "USB-Gerät wurde nicht erkannt angezeigt...."

    okay.... ich habe ja noch ein Laptop, wo keine weiteren USB-Geräte angeschlossen sind .... Selbes Problem..... einmal gehts dannach nicht mehr....

    Gut nach einer Googlerunde stieß ich auf das Löschen ungenutzer USB-Geräte....

    in der Registry:
    Devmgr_show_details=1
    Devmgr_show_nonpresent_devices=1
    im HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\Environment

    hmm komischerweise funktionierte es wiederum einmal, nachdem ich alle unbenutzten USB-Geräte entfernt hatte.....

    leider funktionierte dies auch nur einmal ..... :JC_hmmm::JC_hmmm::JC_hmmm:

    Hat irgendwer noch einen Tip ????
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: TomTom Go 700 will sich nicht anmelden

    Sich hier melden:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2

Diese Seite empfehlen