1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Tom Tom one Problem Sprache

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Superbunny79, 19. Februar 2012.

  1. Superbunny79
    Offline

    Superbunny79 Ist gelegentlich hier

    Registriert:
    4. September 2009
    Beiträge:
    64
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo,

    nach update von Navcore und maps habe ich folgendes Problem.

    Die Ansage (Deutsch Lisa) funktioniert 2-3 mal danach ist das NAvi Tonlos...?

    Ich habe dann nach Anleitung den Voice Ordner geleert und per Tom Tom Home die Voices installiert!

    Leider ohne Erfolg wenn ich das Navi neu starte kommt der Ton bzw. die Ansage aber dann ist wieder Schluß.


    Wie kann man das Prob losen...?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: Tom Tom one Problem Sprache

    Hi

    Welchen NC ?

    Original NC ???

    Welche Karte ?


    Auch mit mehreren Ausrufezeichen würde diese Massnahme keinen Sinn ergeben :D



    Ein paar Satzzeichen wären toll. dann müsste man sich die Brocken nicht zusammensuchen ...

    Wann dann, genau ??

    Was passiert , wenn Du die Stimme testest ???

    Stelle mal den Standard wieder her.
     
    #2
  4. Superbunny79
    Offline

    Superbunny79 Ist gelegentlich hier

    Registriert:
    4. September 2009
    Beiträge:
    64
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Tom Tom one Problem Sprache

    Hallo


    Die Navecore ist eine aus dem Intet von hier gesaugt User "Vectra2" hat es geuppt.

    Navecore: TTONE9101
    Map: CentralEurope880.3868

    In der Anleitung stand bei Ton und Wiedergabe Problemen Ordner Voices leeren und über TT-Home neu installieren.

    Leider ist das Problem nicht behoben.

    2- 3 Ansagen dann ist das Navi Stumm leider.
     
    #3
  5. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.136
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: Tom Tom one Problem Sprache

    Dann würde ich ein anderes Nc installieren. Nicht jedes NC läuft einwandfrei, man muß auch mal ausprobieren. Selbst ein anderes 9.101 kann anders laufen, weil es ein anderer bearbeitet hat. Schau mal bei Sebastian nach, der hat auch noch ein 9.101.
     
    #4

Diese Seite empfehlen