1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Timeshift

Dieses Thema im Forum "Edision Argus Mini & Mini IP" wurde erstellt von Taranis, 18. Mai 2010.

  1. Taranis
    Online

    Taranis Guest

    Hallo Leute,

    ich habe plötzlich ein Problem mit dem Timeshift.
    Bislang lief alles problemlos und plötzlich das:

    Timeshift funktioniert, wenn ich über PREV Fernbedienungstaste 30 sec zurückspringe - Programm wurde also aufgenommen.

    Sobald ich dann jedoch beim Zeitpunkt ankomme, zudem ich PREV gedrückt habe, beendet sich Timeshift und springt zum "livebild" zurück.

    Wenn ich einen Film schaue und auf Pause stelle, stoppt das Bild. Sobald ich wieder auf Play drücke, läuft das Bild 1-2 sec an und springt dann wieder zum "livebild".

    Dieses Problem habe ich nur bei verschlüsselten Sendern.

    Habe bereits die Festplatte formatiert, die Software upgedatet, die Einstellung für die Programmaufnahme abgeändert.... ohne Erfolg.

    Warum funktioniert Timeshift nicht mehr?
    Aufnehmen geht nach wie vor.

    Grüße

    Taranis
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mc-2
    Offline

    mc-2 Hacker

    Registriert:
    5. Februar 2010
    Beiträge:
    350
    Zustimmungen:
    205
    Punkte für Erfolge:
    0
    Homepage:
    AW: Timeshift

    Hallo,
    wenn ich mich recht erinnere musst Du bei den Einstellungen für Aufnahmen auf "verschlüsselt" stellen, sonst funzt das mit den verschlüsselten Sendern nicht. Das bedeutet, dass die Karte beim anschauen der Aufnahme auch im Mini stecken muss, sonst bleibts duster.

    Gruß
    Jürgen
     
    #2
    1 Person gefällt das.

Diese Seite empfehlen