1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Timeshift seekbar in Openpli 4.0

Dieses Thema im Forum "XTrend ET-5x00/ ET-6x00 Serie" wurde erstellt von popolli, 7. November 2013.

  1. popolli
    Offline

    popolli Ist gelegentlich hier

    Registriert:
    23. November 2010
    Beiträge:
    60
    Zustimmungen:
    25
    Punkte für Erfolge:
    18
    Hallo,
    ich habe auf meiner Xtrend ET5000 ( und auf meinen beiden VU uno ) das aktuelle openpli 4 drauf. Bin auch soweit sehr zufrieden. Hatte vorher openatv drauf. Nun haben beide images Vor- und NAchteile.
    Vorteile openpli: Ich kann meine Receiver am PC über Netzwerk finden und drauf zugreifen. Die Einstellungen sind insgesamt einfacher, irgendwie aufs notwendige beschränkt, was mir persönlich gut gefällt.
    Der Ausschalttimer ist irgendwie einfacher zu bedienen.

    Nachteil Openpli: Der EPG ist nicht so toll wie beim openatv. Lässt sich aber nachinstallieren, startet aber dann nicht mit der guide-taste sondern nur über blaue taste mit auswahlmenü. Ja und... und das finde ich richtig doof, es gibt beim timeshift keine seekbar wie bei openatv

    Jetzt hab ich zwei Optionen: Beim openatv mit unübersichtlichem Ausschalt-timer leben oder beim openpli ohne seekbar leben. Oder eben bei einem der beiden images das Problem beheben. Wobei der EPG auch noch interessant wäre und für Openatv spricht.
    HDFreaks-Image habe ich nicht getestet, weil es das für die Uno nicht gibt. Openvix war auch nicht so meins. Fängt schon an mit softcam-installation, was nicht so ohne weiteres über feed möglich ist.

    Wer hat die Lösung ???

    Danke
     
    #1

Diese Seite empfehlen