1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Timeshift Probleme

Dieses Thema im Forum "Clarke-Tech Archiv" wurde erstellt von radioman71, 26. März 2011.

  1. radioman71
    Offline

    radioman71 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe seit Heute das Problem, dass mein Timeshift nicht mehr funktioniert. Habe das VIX Image darauf, timeshift permament eingestellt. So wenn ich jetzt auf Pause drücke, bleibt das Bild schwarz. Sehe zwar den Timshiftbalken mit den Anzeigen, aber sonst alles Schwarz. Muss einen Senderwechsel durchführen, damit ich wieder Weiter sehen kann.
    Habe eine Interne Festplatte, habe schon auf dieser die Datei timeshift.q5eIK9 gelöscht, aber war gleich wieder da. Auch habe ich versucht das permament Timeshift zu deaktivieren, ach das hat nichts geholfen.

    Hat wer eine Idee?

    Noch was, habe den Youtube Player eingespielt, und wenn ich da ein Video abspielen will Grüner Bildschirm dann Reboot.


    Danke im voraus

    Radio

    :emoticon-0141-whew:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Msy
    Offline

    Msy Ist oft hier

    Registriert:
    22. Oktober 2010
    Beiträge:
    162
    Zustimmungen:
    46
    Punkte für Erfolge:
    0
    Welchen Treiber stand hast du drauf?Anderes Image mal probiert?Der You-Tube läuft nur mit Verbindung mit Vlc Player vom Pc aus.Du tust somit nur vom Pc aus streamen,warum nimmst du nicht den My-Tube Player,da musst du nicht den Pc mitlaufen lassen.
     
    #2
  4. No.Trace
    Offline

    No.Trace Ist gelegentlich hier

    Registriert:
    8. Februar 2011
    Beiträge:
    93
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Timeshift Probleme

    Nabend ...

    hast Du vorher ein Online-Update des ViX-Images gemacht ?
    Das hatte ich, danach ging das permanent TimeShift und das
    Abspielen der Filme nicht mehr ...

    Ich habe dann die Einstellungen gesichert und dann das aktuelle
    ViX 2.1 Image mit den neuen Treibern auf den ET9000 gespielt.
    Dann die Einstellungen zurück geschrieben und schon ging es wieder.

    Hatte im Wold of Sattalites Forum noch diesen Tip bekommen:

    CU No.Trace !!!
     
    #3
  5. rudi k
    Offline

    rudi k Newbie

    Registriert:
    25. März 2011
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Timeshift Probleme

    Hallo zusammen,

    hat schon mal jemand probiert ob Time shift - per Knopfdruck, auf NAS - bei einem Receiver ohne eingebaute FP funktioniert?

    Gruss Rudi
     
    #4

Diese Seite empfehlen