1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

TELNETINFO Probleme

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von hibjoe, 21. Dezember 2009.

  1. hibjoe
    Offline

    hibjoe Ist oft hier

    Registriert:
    2. Oktober 2009
    Beiträge:
    108
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Abend!
    Wenn ich per Telnet die CCcamInfo aufrufe habe ich gerade noch Zeit einen Befehl einzugeben, danach kommt die Meldung "Connection closed by foreign host". Kennt jemand das Problem und hat sogar ne Lösung dafür. Danke!

    gruß hibjoe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. DocKugelfisch
    Offline

    DocKugelfisch Moderator Digital Eliteboard Team

    Registriert:
    9. Mai 2008
    Beiträge:
    3.179
    Zustimmungen:
    2.690
    Punkte für Erfolge:
    113
    Beruf:
    Systemintegrator
    Ort:
    Астана
    AW: TELNETINFO Probleme

    Du weisst das bei telnet per default kein root login möglich ist?
     
    #2
  4. datamen
    Offline

    datamen Best Member

    Registriert:
    20. Dezember 2008
    Beiträge:
    6.499
    Zustimmungen:
    3.441
    Punkte für Erfolge:
    113
    Ort:
    hinter'm Router
    AW: TELNETINFO Probleme

    das ist genau richtig so ......
     
    #3
  5. hibjoe
    Offline

    hibjoe Ist oft hier

    Registriert:
    2. Oktober 2009
    Beiträge:
    108
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    AW: TELNETINFO Probleme

    @DocKugelfisch

    Ne das weiß ich nicht. Jedoch habe ich das Problem nur, wenn ich mir die TelnetInfo anschauen möchte aufm Port 16000. Das Problem besteht nicht bei der normalen Telnetsitzung.

    @datamen

    Das versteh ich jetzt nicht.


    gruß hibjoe
     
    #4

Diese Seite empfehlen