1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von ~Dreamfan~, 21. Dezember 2012.

  1. ~Dreamfan~
    Online

    ~Dreamfan~ Hacker

    Registriert:
    14. Juli 2009
    Beiträge:
    312
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    Ort:
    192.168.2.1
    Hallo,

    habe bei Toolbox Start diese " Design/Skin wurde nicht korrekt eingestellt. " Meldung bekommen.

    [​IMG]

    Habe die Skins nochmal installiert und immer noch die Meldung.

    Was kann ich machen oder anders gesagt wie deinstallieren.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.056
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Das ist beim ersten mal Normal.
    Einfach unter Skins deinen Wunschskin anklicken und ggf. den Browser neu starten.
     
    #2
  4. ~Dreamfan~
    Online

    ~Dreamfan~ Hacker

    Registriert:
    14. Juli 2009
    Beiträge:
    312
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    Ort:
    192.168.2.1
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Hi,

    habe einen Skin ausgewählt dann den Router Rechner neu gestartet Meldung kommt immer noch.

    Dann fällt mir auf das der USBserial nicht automatisch startet und damit die Karte im Smargo auch nicht geht.

    Muss beides nochmal manuell starten.:(
     
    #3
  5. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.056
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Lade mal den uStorPatch nach. Im 006.cs ist ein Bug im Skript.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #4
  6. ~Dreamfan~
    Online

    ~Dreamfan~ Hacker

    Registriert:
    14. Juli 2009
    Beiträge:
    312
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    Ort:
    192.168.2.1
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Sorry, aber habe gerade mal danach gesucht und finde den nicht, wo finde ich den uStorPatch ?
     
    #5
  7. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.056
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #6
    ~Dreamfan~ und Pilot gefällt das.
  8. ~Dreamfan~
    Online

    ~Dreamfan~ Hacker

    Registriert:
    14. Juli 2009
    Beiträge:
    312
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    Ort:
    192.168.2.1
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Danke für den Download, habe aber noch eine Frage der Patch ist für den USB_Stick darf ich den auch im internen Speicher patchen ?
     
    #7
  9. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.056
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Ja, mußt du sogar. Im 006.cs ist ein Skriptfehler und dieser ist im Patch nicht.
     
    #8
    Pilot gefällt das.
  10. ~Dreamfan~
    Online

    ~Dreamfan~ Hacker

    Registriert:
    14. Juli 2009
    Beiträge:
    312
    Zustimmungen:
    120
    Punkte für Erfolge:
    43
    Ort:
    192.168.2.1
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    So das Problem mit dem usb2serial ist nach den Patch gelöst aber die Meldung " Design/Skin wurde nicht korrekt eingestellt. " ist leider noch da auch nach mehrmaligen Neustart der Fritzbox und Skin ändern. Was kann ich noch machen.

    [​IMG]
     
    #9
  11. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.056
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Wenn alles sauber angezeigt wir, dann einfach ignorieren.
     
    #10
    Pilot gefällt das.
  12. Roak
    Offline

    Roak Ist gelegentlich hier

    Registriert:
    2. Januar 2010
    Beiträge:
    82
    Zustimmungen:
    30
    Punkte für Erfolge:
    0
    AW: TBflex 2.4, Fehlermeldung: Design/Skin wurde nicht korrekt eingestellt.

    Ich habe paar Skins probiert und den Fehler auch. Nun passt die Oberfläche nicht mehr und es sind Fehler drin. Bevor ich recover, gibt es noch weiteres was ich versuchen kann? Alles obige ist abgearbeitet.
     
    #11

Diese Seite empfehlen