1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Systemsperre

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von tellstar, 9. Dezember 2008.

  1. tellstar
    Offline

    tellstar Ist oft hier

    Registriert:
    25. Juli 2008
    Beiträge:
    107
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hallo

    Habe soeben meine Neuen 6100c aus der Packung genommen,
    eingesteckt und jetzt kommt "Systemsperre". Das Standartpassw. ist ja bekanntlich 0000. Aber nicht's geht.
    Kann man das zurücksetzen? Und wenn ja wie?
    Danke für Eure Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. tellstar
    Offline

    tellstar Ist oft hier

    Registriert:
    25. Juli 2008
    Beiträge:
    107
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Systemsperre

    Neu Batterien in die FB und das Zauberwort heisst nicht "0000"
    sondern "1404". Warum steht das nirgends?
     
    #2
  4. phantom
    Online

    phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.916
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Systemsperre

    Da hat Vantage gepennt. Mir ist die 1404 nicht mal bekannt.
     
    #3
  5. tellstar
    Offline

    tellstar Ist oft hier

    Registriert:
    25. Juli 2008
    Beiträge:
    107
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Systemsperre

    Da hatte jemand auch schon mal so ein Problem:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Ganz unten steht das mit 0000 und 1404.

    Bin mir auch nicht so sicher, ob das Gerät wirklich NEU war, da die Batterien schon eingelegt waren und die eben nicht genug Saft hatten.
     
    #4

Diese Seite empfehlen