1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

suche die 0.99.4svn, build #2090

Dieses Thema im Forum "OScam Archiv" wurde erstellt von saki, 25. November 2010.

  1. saki
    Offline

    saki Meister

    Registriert:
    1. Januar 2009
    Beiträge:
    721
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Hi,habe problem mit meine sky de nds karte unter dm 800 und alle versionen probiert leider ohne erfolg karte wird erkannt aber kein bild,habe vom kolgene gehört das nur die 0.99.4svn, build #2090 geht da die neuen versionen probleme machen.Ich hofe jemand kann mir weiter helfen.Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. savio
    Offline

    savio VIP

    Registriert:
    2. Februar 2009
    Beiträge:
    461
    Zustimmungen:
    213
    Punkte für Erfolge:
    43
    AW: suche die 0.99.4svn, build #2090

    servus,

    glaub nicht das es an den versionen liegt die du ausprobiert hast sondern eher an deiner configuration.
    alternativ kannst du aber auch die cccam 2.2.0 oder die 2.2.1 probieren...

    gruß savio......
     
    #2

Diese Seite empfehlen